Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

ein Problem (Motor plötzlich wenig Leistung)

Erstellt von Waldecker, 23.09.2010, 18:19 Uhr · 22 Antworten · 3.284 Aufrufe

  1. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #11
    Zitat Zitat von Geohero Beitrag anzeigen
    ... Auf der linken Seite des Motors, oben sitzt der Fühler....
    das andere links, also in Fahrtrichtung rechts oben; ok, wenn du von vorne schaust, ist es links

  2. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #12
    Hallo,

    Kann ich den Temperaturfühler prüfen ?

    Ich hatte schon den Thermostat im Verdacht, obwohl das schwanken ja dann auch nicht sein kann... Schlecht laufen und absaufen tut meine eigentlich nicht... Brauche auch nicht mehr Sprit als üblich....

    Gruß Thorsten

  3. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #13
    Gibts ne kpl. Reparaturanleitung die mir mal jemand ausleihen könnte ?

    Ich denke mal das Teil hab ich gefunden. Müßte der 12611341602 sein, oder ? Wenn dem so ist, hau ich den alten mal gleich raus....

    Gruß

    Thorsten

  4. ArmerIrrer Gast

    Standard

    #14
    Zitat Zitat von Waldecker Beitrag anzeigen
    Ferner springt die BMW sehr gut an...ohne Coke und benimmt sich wie immer
    Klasse .....

    Also wenn die Kiste Coke braucht ist irgendwas faul... Vorallem klebt die gute Cola imemr so...

    Und wie etz? Du hast die Q gedrosselt??

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #15
    Zitat Zitat von firefox Beitrag anzeigen
    Hallo,

    Kann ich den Temperaturfühler prüfen ?
    ...
    Ja, kannst du mit einem Ohmmeter.
    Guggst du hier, da siehst du die ca. Widerstandswerte in Abhängigkeit der Temperatur.
    Hier ist das entsprechende Schaubild:

  6. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    #16
    [QUOTE=Waldecker;620480]
    Ferner springt die BMW sehr gut an...ohne Coke und benimmt sich wie immer

    Meine braucht beim Starten ein Schluck Zitronenlimonade, mit Coke will sie nicht. Sie ist halt etwas eigen

  7. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #17
    Zitat Zitat von Waldecker Beitrag anzeigen
    Moin,
    die Temperaturanzeige bleibt konztant, oder steigt Ampel usw.
    Was mich verwundert, ist das der Tankanzieger bei der "Motordrosselung"
    nach unten schwank und dann wieder wenn alles vorbei ist ...normalbetrieb
    nach oben steigt.
    Ferner springt die BMW sehr gut an...ohne Coke und benimmt sich wie immer
    Klasse .....bis auf die blöden drosselungen ....mit dem Gefühl, das die Q nicht in die Puschen kommt.
    Gruß Günter
    Was ist denn mit der Tankbelüftung, oder ist dein Kraftstoffilter dicht der sollte bei 40000 KM erneuert werden

  8. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #18
    Zitat Zitat von palmstrollo Beitrag anzeigen
    das andere links, also in Fahrtrichtung rechts oben; ok, wenn du von vorne schaust, ist es links
    Mist klar das ist das andere links. Bei manchen heisst das RECHTS

  9. Registriert seit
    23.10.2009
    Beiträge
    47

    Standard

    #19
    [QUOTE=postmortal;620736]
    Zitat Zitat von Waldecker Beitrag anzeigen
    Ferner springt die BMW sehr gut an...ohne Coke und benimmt sich wie immer

    Meine braucht beim Starten ein Schluck Zitronenlimonade, mit Coke will sie nicht. Sie ist halt etwas eigen

    Klar ..... schreibt man CHOKE soooooooooooo ..... hab halt das H vergessen,
    passiert schon mal .....oder

  10. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #20
    Hallo Günter, tippe auf den Kraftstoff-Filter im Tank, zumal wenn er nach 12 Jahren noch nie gewechselt wurde. Meiner war ziemlich dicht, der Widerstand brachte die Pumpe dazu, keinen ausreichenden Bendzindruck mehr aufbauen zu können.

    Gruß
    Thomas


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Plötzlich Motor aus
    Von Rene13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 17.05.2012, 23:55
  2. R 1100 GS Plötzlich keine Leistung mehr
    Von ExGüllepumpe im Forum Technik & Bastel-Ecke
    Antworten: 24
    Letzter Beitrag: 25.04.2011, 01:02
  3. Nach Einfahrkontrolle: Hoher Verbrauch, wenig Leistung
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 10.06.2010, 15:58
  4. Klopfen und wenig Leistung nach Tankstopp
    Von bipo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.09.2009, 09:08
  5. Zu wenig Leistung?
    Von TJdriver im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 05.11.2008, 11:54