Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

"Elefantenfüße" verschlissen?

Erstellt von Locky, 16.06.2012, 18:37 Uhr · 30 Antworten · 3.336 Aufrufe

  1. Registriert seit
    29.12.2007
    Beiträge
    480

    Standard "Elefantenfüße" verschlissen?

    #1
    Hallo
    Wollte heute mal die Ventileinstellung überprüfen und habe dabei folgendes
    festgestellt. Beim überprüfen war es schon komisch das die Einlaßventile auf der rechten Seite sehr stramm sind(Ventillehre läst sich sehr straff durchziehen). Habe dann die "Elefantenfüße" etwas verdreht und siehe da schon ist Ventilspiel vorhanden(Ventillehre läst sich leicht durchziehen). Ich interpretiere das so das die "Elefantenfüße" demnach schief abgelaufen sind. Oder verstehe ich da was falsch? Meine R1100GS hat 49800km runter. Ist euch bekannt das die "Elefantenfüße" so verschleissen. Heißt es ich muß diese Teile jetzt erneuern? Von der rechten Seite kommen auch Geräusche wo man denken kann das die Ventile klackern. Wäre schön wenn jemand etwas dazu sagen(schreiben) könnte.

    Gruß Mario

  2. Registriert seit
    30.03.2010
    Beiträge
    294

    Standard ..

    #2
    ob das bei unseren Kühen auch vorkommt weiß ich nicht, denke aber schon.
    Kenne das sehr wohl von diversen Herstellern.............
    AJ

  3. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #3
    Hi
    Ich vermute Du hast die Fühlblattlehre etwas verkantet
    gerd

  4. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #4
    hallo locky,

    ich schließe mich gerds einschätzung an...

    versuche mal, beim messen per fühlerlehre, leichte spannung auf das fühlerblatt in richtg. elefantenfuß zu bringen. wenn zudem deine lehre leicht eingeölt ist, wird dir der "fuß" nicht auf der lehre verkanten und sauber aufliegen.

    das "verklemmen" passiert, wenn die spannung deines fühlerblatts eher gegen den ventilschaft gerichtet ist.

    grùße vom elfer-schwob

  5. Registriert seit
    29.12.2007
    Beiträge
    480

    Standard

    #5
    Hallo
    Danke für eure Tips, aber ich muß dazu noch folgendes sagen.Wenn ich die Fühlerlehre in den Spalt einschiebe und ich dann den "Elefantenfuß" drehe merke ich ab einem bestimmten Punkt das ich diesen nicht mehr drehen kann und die Fühlerlehre fest ist. Wenn ich die Fühlerlehre raus nehme und versuche diese an dieser sogenannten engsten stelle einschieben möchte geht das wenn überhaupt nur mit starkem Druck und wenn ich den Elefantenfuß ca. eine halbe Umdrehung weiter drehe kann ich dies Fühlerlehre ganz leicht reinschieben. Deshalb kann ich ein verkannten ausschließen. Werde es mal mit neuen Einstellschrauben probieren.

    Gruß Mario

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #6
    Hi
    Viel Spass. Dazu musst Du die Zylinderkopfschrauben lösen (und natürlich anschliessend wieder korrekt vorspannen).
    Dabei schliesse ich nicht aus, dass auch mal ein Elefantenfuss defekt ist. Ein "bekannter" Fehler ist es jedenfalls nicht.
    gerd

  7. Momber Gast

    Standard

    #7
    Vielleicht sollte man an dieser Stelle mal erwähnen, dass man die beiden Ventile pro Seite nicht einzeln, sondern paarweise zusammen messen und einstellen sollte, da sie ja vom selben Hebel "bedient" werden und sich gegenseitig beeinflussen (was man ganz leicht nachprüfen bzw. beweisen kann).
    Dazu braucht man aber zwei Blattlehren. Mit nur einer geht's definitiv nicht.

    FALSCH:


    RICHTIG:

  8. Registriert seit
    29.12.2007
    Beiträge
    480

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Viel Spass. Dazu musst Du die Zylinderkopfschrauben lösen (und natürlich anschliessend wieder korrekt vorspannen).
    Dabei schliesse ich nicht aus, dass auch mal ein Elefantenfuss defekt ist. Ein "bekannter" Fehler ist es jedenfalls nicht.
    gerd
    Hallo Gerd,
    weiß halt erst mal keinen anderen Rat als diese Einstellschrauben zu erneuern, weil das Problem direkt am Elefantenfuß ist. Habe auch mit zwei Fühlerlehren gemessen. Wenn ich die untere Brücke wegnehme, kann ich dann die Welle des kipphebels nach unten herausziehen? Wären dann die 4 Torxschrauben und die Mutter vom Stehbolzen. Habe halt immer auf der rechten Seite so ein metallisches hämmern was auf der anderen Seite nicht der Fall ist. Weiß wohl das der Boxer lebt aber dieses Hämmern war sonst nicht da.

    Gruß Mario

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Zitat Zitat von Momber;1008620paarweise zusammen messen und einstellen sollte, da sie ja vom selben Hebel "bedient" werden und sich gegenseitig beeinflussen

    FALSCH:
    [IMG
    http://i4.pixs.ru/storage/8/0/0/falschjpg_6694445_5060800.jpg[/IMG]

    wüßte nicht was sich da beeinflußen sollte...es werden 2 Ventile mit 1nem Schlepphebel bedient...das einzigste was ich gelten lassen würde ist die Tatsache das bei unterschiedlichem Spiel die Schlepphebelachse einseitig früher belastet wird...

    ...man wird es nie hinbekommen das Spiel der Ventile gleich einzustellen
    1. beim kontern der Einstellschrauben zieht man das Spiel aus dem Gewinde...auch Feingewinde hat ne gewisse lose
    2. die Enstellschraube dreht sich beim kontern immer ein wenig zu

    daher unsinig versuchen zu wollen beide Ventile auf gleiches Spiel einzustellen....

    seit 150.000 km stelle ich beide Ventile unabhängig voneinander ein ohne Probs.....muß auch nicht drauf achten das eine Fühlerlehre wohl immer rausfallen wird und mir ne zusätzliche Fehlerquelle einbaut

  10. Momber Gast

    Standard

    #10
    Zitat Zitat von freewayx Beitrag anzeigen
    wüßte nicht was sich da beeinflußen sollte..
    Du weißt eben so einiges nicht...


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. Antworten: 2
    Letzter Beitrag: 07.03.2012, 11:06
  3. Heute Abend im TV:"Nackt unter Leder"/"The Girl On A Motorcycle"
    Von Butenostfriese im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 06.02.2012, 10:19
  4. Tausche Tausche SW-Motech Quick-Lock EVO Tankrucksack "Engage XL" gegen "City"
    Von schleckschling im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.06.2011, 13:14
  5. Quick Lock Tankring für Schrauben "Innen"+Tankrucksack "City"
    Von DerDuke im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 08.04.2011, 15:03