Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 69

Erfahrungen "Billig"- Anlasser

Erstellt von GS Q, 22.10.2014, 20:30 Uhr · 68 Antworten · 15.983 Aufrufe

  1. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard

    #11
    Ich habe im letzten Frühjahr einen Billiganlasser eingebaut. Das Geld war knapp und das ewige ABS-Blinken ging mir auch auf den Sender. Bin den ganzen Sommer gefahren ohne irgendwelche Probleme. Gut, ein Valeo ist besser verarbeitet und klingt ein wenig geschmeidiger. Aber nur für 2Sekunden besseren Sound beim Starten das 4-Fache ausgeben??? Als kleine Winterarbeit bleibt jetzt noch den alten Anlasser zu überholen und als Ersatzeil im Regal einzulagern.

  2. Registriert seit
    04.09.2009
    Beiträge
    507

    Standard

    #12
    Bei der 1100-er geht der Trend zum Zweitanlasser.

    ciao
    Eugen

  3. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #13
    Tach allerseits,
    das Hauptproblem sind die losen Magnete. Richtig? Oder wo klemmt es sonst noch?
    Also heisst Instand setzen -> Magnete in Feldgehäuse pappen. Oder einen Valeo kaufen, oder eine preisgünstige Kopie. Und möglichst ein Zweitteil im Ersatzteillager haben.
    Die hier bereits genannte Lösung - nämlich ein (verbessertes) Feldgehäuse zu erstehen, scheint mir doch da die sinnvollste und preisgünstigste zu sein. Feldgehäuse wechseln, Valeo-'Qualität' bleibt. Übersehe ich was?

  4. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #14
    Sehe ich genau so, und ein Feldgehäuse in Reserve geklebt UND geklammert schadet ja niGS, kann man sich bei 16 € auch noch grade leisten.
    Bei mir waren 3 x lediglich die Feldgehäuse bzw. Magnete Schrott, der Rest vom Valeo ok.

  5. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #15
    Zur Info: Die Preise in der Bucht für ein Feldgehäuse für die 4V's liegen bei 49 € plus Versand, also 56 €.

  6. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #16
    Hallo,

    bei den Defekten der Anlasser gibt es noch mehr zu beachten: Das Feldgehäuse tritt als Verursacher am häufigsten auf, aber das Fett in den Planetengetrieben verharzt und lässt den Anlasser auch schwer drehen. Das muß reinigen und neu fetten. Dazu muß der Deckel ausgedrückt werden und das Ritzel muß runter. Wenn man da nicht weiß, wie es geht, hat sich der Anlasser erledigt. ein weiteres Problem kann ein gelöster Getriebedeckel sein, der dann die Wicklung des Ankers beschädigt, also auch ein teurer Punkt. Ich verklebe die Deckel mit 2K Kleber, damit sie besser halten und isolierend wirken. Beschreibungen zum Zerlegen der Anlasser finden sich im Netz.

    Gruß Thomas

  7. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #17
    das mit dem Fett führt aber eher seltener zum Problem.

    Ich hatte mir mal mein eigenes Highlight erzeugt, indem ich auch den Magnetschalter ordentlich mit Heißlagerfett eingesulcht hatte.
    Damals, so Mitte der 90´ziger mit der R80GS am Heiligabend dann hoch auf den Feldberg (i.Taunus)

    Dort oben über Stunden den Ast abgefroren, und als es vor´m Dunkelwerden nach Hause gehen sollte ging niGS mehr.
    Fett steif, Magnetschalter streikte.

    Aber es rollte ja bergab.

    T2

  8. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #18
    So meine Lieben,

    gerade dieses "Billigding" eingebaut! Der erste Eindruck war positiv, sieht sehr wertig aus das Teil. Auch Gewichtsmässig fühlt sich der Billiganlasser alles andere als billig an! Passgenauigkeit ist hervorragend. Hört sich nach dem Druck auf den Starterknopf etwas dumpfer an als der Alte aber durchaus vertrauenerweckend!
    Und das Beste: ABS- Blinken ist Geschichte!

    Danke für die alle Antworten und habt ein schönes Wochenende

  9. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #19

  10. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #20
    Hi
    Was befürchtet Ihr denn von einem Billiganlasser? Dass er sich nicht anschrauben lässt oder dass er gar nicht funktioniert?
    Wenn er noch schwerer ist als das Original, dann ist das verwendete Material u.U. minderwertiger, hat weniger Festigkeit o.Ä. Freiwillig setzt niemand mehr Material als notwendig ein.
    Interessanter fände ich welchen Strom er zieht (natürlich verglichen mit einem neuen Serienmässigen) oder wie er sich im Salzsprühnebel (Winter) verhält oder wie lange es dauert bis das Ritzel "rund" ist.
    Zugegeben nützt ein intaktes Ritzel beim Valeo nichts wenn ein Magnet abfällt :-).
    gerd


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 29.01.2014, 19:08
  2. Erfahrungen mit diversen Sitzbänken ???
    Von Manu im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 13.01.2014, 18:54
  3. Erfahrungen gefragt für Outwell Tunnelzelt
    Von Mister Wu im Forum Reise
    Antworten: 1
    Letzter Beitrag: 31.07.2004, 20:11
  4. Erfahrungen mit Bremsbelägen??
    Von Getriebekiller im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 05.06.2004, 20:00
  5. Erfahrungen mit Doppelscheinwerfer für die 11er?
    Von Getriebekiller im Forum Zubehör
    Antworten: 4
    Letzter Beitrag: 01.04.2004, 09:32