Ergebnis 1 bis 6 von 6

Fehlermeldung ABS II nach Wechsel Bremsbeläge???

Erstellt von maximini, 26.03.2014, 10:42 Uhr · 5 Antworten · 989 Aufrufe

  1. Registriert seit
    05.01.2008
    Beiträge
    42

    Standard Fehlermeldung ABS II nach Wechsel Bremsbeläge???

    #1
    Vielleicht kann jemand helfen:

    R 1100 GS mit ABS II. Nach Wechsel des hinteren Bremsbelags ein paar "Probebremsungen" auf einem Feldweg gemacht. Vielleicht ein bisschen übermütig, drei- viermal hintereinander ABS getestet (nur Hinterradbremse). Hat immer gut abgeriegelt. Dann blinken der ABS Leuchten und Ausfall des ABS-Systems. Ich dachte an Unterspannung der Batterie (über Winter gestanden). Fehlerblinken blieb. Reset ABS-System beim freundlichen BMW Händler. Blinken weg. Am nächsten Tag wieder Fehlerblinken. BMW Händler meint, es könnten die Kolben im Hydroaggregat hängen.

    Meine Frage: wie wahrscheinlich ist das und / oder kann es sein, dass ich beim Wechseln des Bremsbelages irgendwas falsch gemacht habe? Abstand Sensor habe ich nicht überprüft (bei anderen Bremsbelagswechseln aber auch nicht und es gab nie ein Problem mit dem ABS).

    Hat jemand eine Idee!! Vielen Dank.

  2. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #2
    Hallo Maximini,

    einen direkten Zusammenhang zw. ABS-Fehler und Bremsbelagswechsel kann ich nicht auf Anhieb erkennen.

    Daß Du beim Zurückdrücken der Beläge und durchs Pumpen zum Wiederanlegen der neuen Beläge an die Scheibe die Bremsflüssigkeit hin- und her bewegt hast, ist dieser letztlich egal. Theoretisch möglich wäre natürlich, daß irgendwelche Fremdkörper oder Rückstände in der BF sich jetzt im Modulator "verhakt" haben.

    Das Kabel des ABS-Sensors hast Du beim Abschrauben des Bremssattels nicht etwa gezerrt oder eingerissen? Kontrollier das mal und check den Sensorabstand.

    Ich halte aber viel eher die Batterie als Hauptverdächtige: Du schreibst, daß Du einige ABS-Testbremsungen durchgeführt hast. Und jede einzelne davon zieht ordentlich Strom, den die Batterie abpuffern muß, denn die Lima alleine schafft diesen Strombedarf nicht. Sollte Deine Batt. durch die Winterstandzeit und wegen fehlender Ausfahrten zuvor nur noch schwach geladen gewesen sein, dürfte jetzt einfach nicht mehr genügend Power zur Verfügung stehn.

    Ich würde an Deiner Stelle eine größere Runde drehn - dabei aber auf das fehlende ABS achten! - oder die Batt. ans Ladegerät hängen.
    Und dann schaun, ob sich was ändert.

    Grüße,

    Rainer, der elfer-schwob

  3. Registriert seit
    05.01.2008
    Beiträge
    42

    Standard

    #3
    Danke ElferSchwob für Deine Meinung. Am Sensorkabel habe ich nicht gerissen oder so. Ich seh eigentlich auch keinen Zusammenhang zwischen Bremsbelagwechsel und ABS-Blinken. Ich bin tags vorher ne runde gefahren mit mehreren Unterbrechungen und einigen neuen Starts und die Batterie hat nie gemuckt. Ich dachte auch erst an die Batterie, aber die scheints nicht zu sein. Dreck reingekommen kann ich mir auch nicht vorstellen. Kann das mit dem Sensorabstand was zu tun haben?

  4. Registriert seit
    10.07.2007
    Beiträge
    19.779

    Standard

    #4
    fehler, die mit dem sensorabstand zu tun haben, äussern sich eher beim fahren als beim bremsen.
    im werkzeugfach liegt eine lehre dafür. 0,45-0,55mm sollen es sein.

    ich wüsste aber nicht, wie du den abstand verändert haben solltest.

  5. Registriert seit
    03.03.2007
    Beiträge
    135

    Standard

    #5
    Hallo maximini,
    beim Start Vorgang die Batterie messen , alles andere werden dir die Experten erklären. Bei der Batterie sollte immer eine 11,65 davor stehen wenn du Sie anlässt.
    Gruß aus Berlin
    Kuhfillippi

  6. Registriert seit
    05.01.2008
    Beiträge
    42

    Standard

    #6
    macht es Sinn, nochmal den BMW freundlichen um eine Rücksetzung zu "bitten"?


 

Ähnliche Themen

  1. Suche nach Druckmodulator für ABS II
    Von Kuhjote im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 25.03.2013, 21:00
  2. ABS Problem/Batterie wechsel ?
    Von eisenschwein im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 20.07.2008, 11:53
  3. ABS funzt nach Unfall nicht mehr .....
    Von albschwob im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 07.05.2008, 10:35
  4. Unterschiede Vorderrad 1150GS ABS II / Integral-ABS
    Von B2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.10.2005, 07:54
  5. ABS-Probleme nach Umfaller
    Von Mondial im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 29.07.2005, 22:17