Ergebnis 1 bis 8 von 8

Fehlzündung

Erstellt von sono peter, 07.07.2015, 17:23 Uhr · 7 Antworten · 605 Aufrufe

  1. Registriert seit
    23.08.2007
    Beiträge
    96

    Standard Fehlzündung

    #1
    Guten Tag, wer hat einen Hinweis? Meine GS, Bj.1999 KM 60.000 hat zum 2.Mal ihr Drosselklappengehäuse beim Anfahren aus dem Stand mit lautem Knall von sich geschmissen. Beide Male bei extrem hoher Temperatur>30Grd. Sie ist lfd. gut gewartet.
    Habe eben die Zündung geblitzt. Kann mir aber keinen Reim darauf machen:erst bei gut 3500 U habe ich eine Markierung gesehen, konnte aber nicht erkennen,welche.
    Die Maschine läuft m.E. sehr gut.
    Grüße Peter aus Niedersachsen

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    die Zündung kann man nicht blitzen ... die ist statisch eingestellt und die Marken dürften 7° ausserhalb des Sichtfensters sein.

    Vermutung für die Fehlzündung

    1.) Zeitpunkt falsch
    2.) Hallgeber hat nen Schuß

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    sind die Unterdruckstopfen unten am Saugrohr heil .... die werden gerne porös

  4. Registriert seit
    23.08.2007
    Beiträge
    96

    Standard

    #4
    Tom, herzl. Dank.!! Bin beruhigt, dass die Zündung i.O. ist. Die Drosselklappen und ihre Peripherie sind einwandfrei. Falschluft ist mit den üblichen Mitteln nicht feststellbar.
    Gruß Peter

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    stimmt die Synchro ?

  6. Registriert seit
    23.08.2007
    Beiträge
    96

    Standard

    #6
    Jauo, unter Einbeziehung der rechten DK-Anschlagschraube.Paßt 100%-tig. Ich werde das Thema aufgeben. Weil es nur alle 10.000km vorkommt, kann ich mir einen Wolf für nichts suchen. Meine Vermutung ist die Mototronic. Es muß ein zündfähiges Gemisch vorhanden sein und zugleich eine Zündung erfolgen. Ich schließe den SR-Auspuff als Verdächtigen Zünder aus.
    Einen angenehmen Abend!
    Peter

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    die Motronic ist es in den seltensten fällen ....

  8. Registriert seit
    31.12.2012
    Beiträge
    112

    Standard

    #8
    Hallo Peter,
    das Problem ist mir vom 2V-Boxer ein Begriff. Bei einer R 100 sowie einer R100R konnte ich das fast provozieren: Ganz kurz den Starterknopf drücken und ein Vergaser hing nur noch an den Bowdenzügen.
    Beim 4V habe ich es nur einmal erlebt, an der Donau bei Calafat/RO bei einer Temperatur wie jetzt gerade in Deutschland.

    Wenn ich gestartet habe wie es "normal" ist, also den Startmotor drehen lassen, bis der Motor wirklich läuft, dann ist es nie passiert.
    Gruß janus


    calafat-ro.jpg


 

Ähnliche Themen

  1. Laute Fehlzündung, anschließend keine Leistung mehr...
    Von Reiner Do im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 14.04.2009, 15:41
  2. R 1150 GS Fehlzündung
    Von Rooooar im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 29.08.2008, 19:28
  3. Fehlzündung und "Fehlregelung" mit ASC
    Von MAX-GS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 03.09.2007, 15:57
  4. Fehlzündung - kawumm!!!
    Von RatinGSer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 26.07.2007, 10:17
  5. Fehlzündung mit Folgen...
    Von Saasi72 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 15.04.2007, 19:55