Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Gabeldichtringe :-(

Erstellt von Kirsche-sar, 25.07.2012, 16:25 Uhr · 11 Antworten · 1.514 Aufrufe

  1. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard Gabeldichtringe :-(

    #1
    Hallo Alle zusammen,
    ich habe letzten Herbst beide Gabeldichtringe ausgetauscht, weil der Linke undicht geworden war. Habe mir die Originalteile beim Freundlichen besorgt (auch das Öl). Nach einem Monat war der Rechte undicht. Naja, was solls. Hast das zum ersten Mal gemacht und den Dichtring beim Einbau versaut. Passiert halt. Habe einen neuen Dichtring im Zubehör gekauft. Bislang war alles top und die Standrohre schön trocken. Bin jetzt im Außendienst zwangsweise über ein paar Feldwege gebrettert und mit steigenden Temperaturen fangen die Dichtungen an zu ölen (auf beiden Seiten). Hab ich nur Pech??? Liegt das an den Außentemperaturen?? Hört das wieder auf??? Muss ich mal wieder schrauben?? Oder war für das Gelände zu viel Öl drin das nur raus wollte und alles ist wieder gut???

  2. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #2
    Servus,

    nur die Ringe gewechselt oder auch die Standrohre überprüft auf Riefen, Pixel o.ä. ?
    vor dem Zusammenbau richtig sauber machen, evtl. polieren.
    beim Zusammenbau Lauffläche einölen und mit geeignetem Werkzeug Simmeringe eindrücken.
    Ölstand ausmessen (cm), wieviel hast denn eingefüllt?

  3. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard

    #3
    die Standrohre waren glatt wie ein Kinderpopo, die Simmeringe ordentlich eingebaut und die Standrohre zum Einbau leicht eingeölt. Die Füllmenege, bzw den Füllstand hatte ich auf Gerds Powerboxer Seite nachgelesen.

  4. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #4
    Sind sie sicher richtig rum drin?
    Simmeringe haben ein "oben" und ein "unten".

  5. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard

    #5
    natürlich, und sonst hätten sie auch keine 9 Monate dicht gehalten...

  6. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    #6
    Ich hatte auch schon mal das Problem, dass kurz nach dem Austausch ein Gabeldichtring wieder undicht wurde. da ich mir sicher war, beim Einbau grundsätzlich alles richtig gemacht zu haben, habe ich dem betroffenen Dichtring einfach nochmal ein paar Schläge auf den Kopf gegeben, und siehe da, seither ist alles dicht (11,.000 km)

    Gruß Klaus

  7. Registriert seit
    22.02.2007
    Beiträge
    235

    Standard

    #7
    wir sprechen vom Telelever , oder ?

    Kommt das Öl evntl. aus der Entlüftungsbohrung ?
    Wenn da etwas zu wenig Öl drin ist macht sich das im Fahrbetrieb nicht bemerkbar. Dämpfung und Federung....dafür ist der Stossdämpfer verantwortlich. Das Gabelöl hat hier nur eine Schmierungsfunktion.

  8. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard

    #8
    habe gerade die Entlüftungsschrauben überprüft. waren fest angezogen und trocken. werde mal den Tip von der K-Laus verfolgen und den Dichtringen noch eins drauf geben. Vielleicht hilfts ja. bei einer flüchtigen Sichtkontrolle sah der Sitz der Ringe und Sicherungsringe gut aus. Beste Grüße von der C-Laus

  9. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #9
    Hallo Kirsche-sar,

    evtl. hat sich nur ein größeres Staubkorn zwischen Deine Dichtung und Standrohr geklemmt.
    Heb mal die Staubkappe hoch und fahr vorsichtig mit einer 0,05 mm-Fühlerlehre zwischen Standrohr und Simmering rein und dann ringsum durch. Möglicherweise kannst Du den Eindringling so verjagen.

    Grüße vom elfer-schwob

  10. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #10
    Hallo,
    das hatte ich auch schon. Die Einbaurichtung ist entscheidend. Auch wenn die zwei Dichtlippen optisch gleich aussehen ist die Einaulage nicht egal. Probier's mal mit Dichtung umdrehen....


 
Seite 1 von 2 12 LetzteLetzte