Ergebnis 1 bis 8 von 8

Gang hängt

Erstellt von Frangenboxer, 17.09.2013, 20:41 Uhr · 7 Antworten · 681 Aufrufe

  1. Registriert seit
    03.10.2011
    Beiträge
    611

    Standard Gang hängt

    #1
    Hi,
    beim Runterschalten vom 5. in 4. und dann 3. war die Ganganzeige weg. Wegen der Steigung hielt ich mit gezogener Kupplung an, ein paar mal hin und hergeschaltet, es ging nur 4-5-4-5-4-5 in Richtung dritten Gang wurde nichts angezeigt.
    Nachdem ich rückwärts auf eine Ebene Straße gerollt bin konnte ich wieder schalten, die Weiterfahrt war normal.
    Kündigt sich da was an oder kann das mal passieren, dass sie sich mal "aufhängt"?

    Die Gute ist EZ `99, gesamt ca.74000km, ich habe sie rund 20000km gefahren, außer den BMW-typischen Schaltgeräuschen (man kann sie auch leise schalten) gibts keine Auffälligkeiten. Getriebeöl ist ca. 1 Jahr alt, 10Tkm.

    Danke und Gruß,
    Rob

  2. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #2
    Im Stehen die Gänge durchschalten ist immer mit Schwierigkeiten verbunden.....
    Letzendlich hattest Du wohl nur einen kurzzeitigen Ausfall der Ganganzeige

    ....denke ich....

    Gruß
    Berthold

  3. guesol Gast

    Standard

    #3
    Ich denke mal das die Kupplung nicht richtig getrennt hat. Den Fuß auf den Gangschalter stellen um in den 4 zu Schalten und dabei die Kupplung langsam kommen lassen, dann macht es sanft "Klack" und der Gang ist drin.

  4. Registriert seit
    03.10.2011
    Beiträge
    611

    Standard

    #4
    Danke schonmal für die Antworten.
    Ich ergänze mal:
    - in den 4.Gang kein Problem
    - in den 5. kein Problem
    - in den 3., 2., 1.:
    -keine Ganganzeige
    -kein Gang drin (Leerlauf- ich habe nur kurz die Kupplung kommen lassen, nichts passierte)
    -"rumruckeln", vor und zurück auf der Stelle brachte auch nichts

    Na, werde morgen früh auf dem Weg zur Arbeit ja sehen was passiert. Nach dem "Vorfall" haren nur noch 1000 in die Garage.

    Rob

    - - - Aktualisiert - - -

    30km gefahren, scheint alles gut zu sein, habe nur das Gefühl, die Gänge, insbesondere der 3. lassen sich geschmeidiger einlegen...

    Rob

  5. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #5
    Hallo Rob

    Probier mal ein anderes Öl SAE 75/140 API GL5.Beim ablassen die Ölablasschraube auf Späne kontrolieren.So`n leichter Schlamm grau/silber schimmernd ist normal

  6. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #6
    Moin,
    ist der Schalthebel auf der Welle noch leichtgängig?
    Vielleicht mal ´nen Kugelkopf vom Schaltgestänge runterdrücken ( Drahtsicherung vorher raus) und prüfen.........

  7. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #7
    ...und gleichzeitig auf relativ spielfreies Schaltgestänge und -hebel achten. Zu viel Spiel =Schaltprobs...

  8. Registriert seit
    03.10.2011
    Beiträge
    611

    Standard

    #8
    Schaltgestänge usw. sieht alles gut aus.
    Das verrückte ist ja: sie lässt sich jetzt nach dem Hänger butterweich in alle Gänge schalten, so war das noch nie. Fast wie meine Honda (darf ich das hier sagen?).
    Bin bis jetzt erst 3 GS gefahren (incl. meiner), alle schalteten ähnlich "gewöhnungbedürftig". So gut wie jetzt hat keine geschaltet.


 

Ähnliche Themen

  1. Getriebeproblem/ Schaltproblem BMW 1150 GS / 2. Gang und 3. Gang
    Von qboxer69 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 04.07.2013, 23:08
  2. Kupplung hängt
    Von Ottib im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 20.10.2012, 09:15
  3. Gas hängt...
    Von ChiemgauQtreiber im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 08.11.2011, 13:11
  4. Getriebe hängt
    Von choosyg im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.05.2011, 09:17
  5. Getriebe hängt im 2.Gang fest. (Wasserrohrmodel)
    Von Getriebeschaden im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 21.06.2009, 22:39