Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Geräusch wenn Benzinpumpe läuft bei Zündung ein

Erstellt von qtreiber3, 20.04.2014, 18:09 Uhr · 10 Antworten · 2.870 Aufrufe

  1. Registriert seit
    16.04.2007
    Beiträge
    18

    Standard Geräusch wenn Benzinpumpe läuft bei Zündung ein

    #1
    Hallo, liebe Forumsmitglieder,

    zuersteinmal wünsche ich Euch Frohe Ostern und schönes Motorradwetter für die Feiertage.

    Zu meinem Problem, bzw. eigentlich das Problem meines Sohnes:

    Mein Sohn hat eine 850 GS. Wir waren heute zu einer kleinen Ausfahrt unterwegs. Plötzlich klagte mein Sohn über Leistungsverlust seines Motorrades.

    Bei der ersten Untersuchung fiel uns folgendes auf:

    Beim Einschalten der Zündung läuft die Benzinpumpe kurz an - alles normal. Allerdings fiel mir sofort ein Geräusch auf, das nicht normal ist: Beim Anlaufen der Pumpe gibt es zweites Geräusch. Klingt so, als ob irgend ein Schlauch nicht ganz dicht wäre und der Sprit hier rausspritzt. Aber man sieht nichts und es riecht auch nicht nach Sprit. Dieses Geräusch tritt nicht immer auf und verschwindet nach spätestens 5 Sekunden.

    Außerdem noch etwas Seltsames: Beim dritten, oder vierten Mal Zündung einschalten lief die Benzinpumpe mindestens 30 Sekunden lang. Dies war bisher noch nie der Fall.

    Da die Batterie kaputt war, hatten wir gestern zwecks Batteriewechsel den Tank abgebaut. Haben wir beim Montieren des Tanks irgendetwas falsch gemacht?

    Ich bin mir sicher, dass ihr mir weiterhelfen könnt.

    Noch einen schönen Abend und einen erholsamen Ostermontag

    Peter

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    Moin,

    Spritfilter neu und Leitungen im Tank auf geplatzt kontrollen...

  3. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #3
    Benzindruck messen. Der muss ca. 3 bar betragen und auch halten egal, welche Leistung abverlangt wird. Das heißt egal ob der Motor läuft oder nicht ob Standgas oder Vollgas.

    Falls nicht: Entweder Schlauch im Tank gerissen. Bei mir war es der Bogen zwischen Filter und Pumpe, oder der Filter ist aufgegangen bzw. verstopft, oder die Benzinpumpe ist ausgenudelt.

    Viel Glück bei der Fehlersuche.

    Andreas

  4. Registriert seit
    16.11.2005
    Beiträge
    364

    Standard

    #4
    moin,
    beide externe benzinleitungen auf korrekten verlauf/lage überprüfen.
    gruß
    uli

  5. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #5
    Zitat Zitat von qtreiber3 Beitrag anzeigen

    Mein Sohn hat eine 850 GS...Plötzlich klagte mein Sohn über Leistungsverlust seines Motorrades.
    Hallo Peter,

    das ist der Wink mit dem Zaunpfahl!
    Kauf ihm mal was Rechtes...

    Rainer

  6. Registriert seit
    16.04.2007
    Beiträge
    18

    Standard

    #6
    Hallo zusammen,

    ich war gerade nochmals beim Motorrad. Ich meine, dass das Nebengeräusch, das für ca. 1 - 2 sec. nach dem Anlaufen der Benzinpumpe zu hören ist, nicht aus dem Tank, sondern eher aus Richtung des Luftfiltergehäuses kommt. Es klingt wie ein "Rauschen". Was da allerdings unter dem Luftfiltergehäuse sein soll, das so ein Geräusch verursacht, kann ich mir nicht erklären. Habt ihr da eine Idee?
    Vielen Dank!
    Peter

  7. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #7
    Zitat Zitat von qtreiber3 Beitrag anzeigen
    Hallo zusammen,

    ich war gerade nochmals beim Motorrad. Ich meine, dass das Nebengeräusch, das für ca. 1 - 2 sec. nach dem Anlaufen der Benzinpumpe zu hören ist, nicht aus dem Tank, sondern eher aus Richtung des Luftfiltergehäuses kommt. Es klingt wie ein "Rauschen". Was da allerdings unter dem Luftfiltergehäuse sein soll, das so ein Geräusch verursacht, kann ich mir nicht erklären. Habt ihr da eine Idee?
    Vielen Dank!
    Peter
    Unter dem Luftfilter (genauer: davor) ist der Druckregler. Das der zischt, hab ich noch nie gehört.

    Denkanstoß: ist der Benzinfilter (das Filtersieb unter der Pumpe) verstopft, kann die Benzinpumpe nicht genug ansaugen. Wenn dann noch einer der Schläuche innen im Tank porös ist, könnte es sein, daß die Benzinpumpe eine Luft-/Benzin-Emulsion umwälzt, und diese könnte am Druckregler zu Geräuschen führen.

    Tank leeren und Pumpeneinheit prüfen / überholen. Passauer kennt das sehr gut...

    Ach ja: und natürlich hier berichten.

  8. Registriert seit
    16.04.2007
    Beiträge
    18

    Standard

    #8
    Hallo liebe Forumaner,

    ich habe heute die Pumpe bei ATP abgeholt (wohne in der Nähe). Preis: 22,00 €. Passt einwandfrei.

    Nun doch noch eine Frage: beim Ausbau des Filterbeutels habe ich diesen aus der Befestigung gezogen. Ich müßte diesen also irgendwie wieder auf dem Messingring befestigen. Allerdings passt der Ring nicht auf die neue Pumpe (Ring hat einen etwas größeren Durchmesser). Die neue Pumpe hat bereits ein Filtersieb eingebaut hat. Ist der Filterbeutel zusätzlich erforderlich oder kann ich diesen weglassen? Der Neupreis für diese Filtertüte beträgt übrigens ca. 40 €.

    Herzlichen Dank schon mal für Eure Antworten und den super Hinweis auf die AUDI-Pumpe!!!

    Viele Grüße

    Peter

  9. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #9
    Hallo Gerd,
    wie recht Du hast, ich kenne die Eingeweide meines Tanks mittlerweile wie meine Hosentasche.
    Aus Erfahrung kann ich Dir sagen, dass mein Tank innen sehr dreckig war (Tanklackfetzen). Was meinst Du mit Filtersieb? ist das so ein kleiner Metallsieb beim Pumpeneingang?
    Also ich würde einen Metallsieb alleine nicht vertrauen. Das würde bedeuten, dass deine Filterpatrone relativ schnell zumacht und nicht erst nach 40.000 km.
    Nebenbei gefragt hast Du einen Metalltank oder Kunststoff. War bei Dir viel Dreck im Tank?
    Also ich würd auf Nummer sicher gehen und versuchen davor noch ein Filtersieb zu setzen.

    Viel Grüße
    Andreas

  10. Registriert seit
    16.04.2007
    Beiträge
    18

    Standard

    #10
    Hallo Andreas,

    ich habe einen Metalltank und es war so gut wie kein Dreck im Tank.

    Ja, Du hast Recht, es ist am Pumpeneingang nur ein kleines Metallsieb. Was gibt es für Alternativen zu dem original Filterbeutel? Blöderweise passt der Ring dieses Beutels nicht 100%ig auf den Pumpeneingang. Mit was könnte ich den Pumpeneingang evtl. etwas vergrößern?

    Herzlichen Dank für Eure Antworten!!!

    Viele Grüße

    Peter


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor startet nicht, Drehzahlmesser zuckt bei Zündung "ein"
    Von BMW_M54 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 13.10.2009, 19:06
  2. Abblendlicht geht sporad an bei Zündung aus
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 01.11.2008, 23:04
  3. Lautes Geräusch der Benzinpumpe?
    Von BMW R850GS Reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 02.09.2008, 23:39
  4. Geräusche, wenn ausgekuppeltwird
    Von HubertG im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 17.09.2005, 11:27
  5. Geräusche an der Windschutzscheibe bei 12er GS
    Von blue6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 12.04.2005, 17:34