Ergebnis 1 bis 10 von 10

Getriebe blockiert nach Schaltvorgang

Erstellt von palmstrollo, 31.08.2008, 16:18 Uhr · 9 Antworten · 2.380 Aufrufe

  1. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Böse Getriebe blockiert nach Schaltvorgang

    #1
    Hi @all

    Während einer wunderschönen Tour fahre ich mit ca. 90 km/h auf eine Linkskurve zu und schalte vor dem Kurveneingang vom 5. in den 4. Gang herunter. Die Geschwindigkeit betrug jetzt noch etwa 70 km/h, da ich gleichzeitig ein wenig gebremst habe.
    Beim Loslassen der Kupplung (also beim Einkuppeln) blockiert das Hinterrad. Hmm, denke ich mir, hast du zu weit runtergeschaltet? Am Drehzahlniveau änderte sich aber nichts, soweit ich das jetzt noch weiss.
    Die Ganganzeige zeigt auch artig eine "4". Nun, bevor ich jetzt mit Sohnemann hintendrauf driftend durch die Kurve gehe, ziehe ich erst mal wieder die Kupplung. Da dreht sich auch das Hinterrad sofort wieder. Also nochmal einen Gang in den 3. runtergeschaltet und alles wieder einwandfrei. Auch auf dem Rest der Tour absolut keine ähnlichen Vorkommnisse mehr.
    Hat einer eine Idee?

  2. Registriert seit
    24.05.2008
    Beiträge
    354

    Standard ...lese mal das...

    #2
    Hi, habe ich doch heute schon einmal gelesen was Du das beschreibst...
    Lese doch mal bitte den zweiten Abschnitt auf der Seite - http://www.q-rider.de/2006/html/11_tag.html -
    Vielleicht hast Du so viel Glück wie der Spezi...

    Der gesamte Reisebericht ist übrigens SEHR lesenswert!!

    Gruss Doc

  3. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #3
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hi @all

    Während einer wunderschönen Tour fahre ich mit ca. 90 km/h auf eine Linkskurve zu und schalte vor dem Kurveneingang vom 5. in den 4. Gang herunter. Die Geschwindigkeit betrug jetzt noch etwa 70 km/h, da ich gleichzeitig ein wenig gebremst habe.
    Beim Loslassen der Kupplung (also beim Einkuppeln) blockiert das Hinterrad. Hmm, denke ich mir, hast du zu weit runtergeschaltet? Am Drehzahlniveau änderte sich aber nichts, soweit ich das jetzt noch weiss.
    Die Ganganzeige zeigt auch artig eine "4". Nun, bevor ich jetzt mit Sohnemann hintendrauf driftend durch die Kurve gehe, ziehe ich erst mal wieder die Kupplung. Da dreht sich auch das Hinterrad sofort wieder. Also nochmal einen Gang in den 3. runtergeschaltet und alles wieder einwandfrei. Auch auf dem Rest der Tour absolut keine ähnlichen Vorkommnisse mehr.
    Hat einer eine Idee?
    Bei Dir hat nicht das Getriebe blockiert! Dann hättest Du das Hinterrad nicht mit der Kupplung freigekriegt. Diese trennt nämlich nur den Motor vom Getriebe (oder andersrum). Bei blockierendem Getriebe bleibt die Blockade des Antriebs bestehen, weil zwischen Getriebe und Antrieb keine Trennstelle mehr ist.

    Versuch noch einmal zu rekapitulieren, was evtl. passiert ist:
    • Du bremst mit der Vorderradbremse
    • Gleichzeitig ist der Fuss auf dem Bremshebel. Somit ist das Hinterrad entlastet, weil die Vorderradbremse dafür sorgt, dass die Achslast in Fahrtrichtung vertreilt wird (dynamische Achlastverteilung).
    • Jetzt schaltest Du runter und lässt die Kupplung kommen. Das Hinterrad ist durch die Fussbremse und durch die Achlastverteilung nahe dem blockieren und zusätzlich bremst der Motor, weil Du einkuppelst.
    • Das ist dann etwas zu viel und die Antriebskraft durch den Asphalt reicht nicht mehr aus. Das Hinterrad bleibt stehen, die Fuhre fängt leicht an zu schlingern.
    • Dann hast Du die Kupplung wieder gezogen, das Rad war wieder frei und die Fuhre stabilisi
      erte sich.


    Alles klar?

    Brauchst Dir also meiner Meinung nach keine Sorgen zu machen.

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hi Doc.

    Danke für den link. Dort steht aber:
    "Am Ortsausgang blockiert mein Hinterrad. Warum auch immer. Archies Verdacht auf Kardanschaden bewahrheitet sich zum Glück nicht."

    Bei mir blockierte es ja auch nur, als ich eingekuppelt hab. Beim Ziehen der Kupplung war das Rad sofort wieder frei. Ich musste ja auch nicht stehenbleiben. Kardan schließe ich eigentlich aus.

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von uweloe Beitrag anzeigen
    Bei Dir hat nicht das Getriebe blockiert! Dann hättest Du das Hinterrad nicht mit der Kupplung freigekriegt. Diese trennt nämlich nur den Motor vom Getriebe (oder andersrum). Bei blockierendem Getriebe bleibt die Blockade des Antriebs bestehen, weil zwischen Getriebe und Antrieb keine Trennstelle mehr ist.


    Versuch noch einmal zu rekapitulieren, was evtl. passiert ist:
    • Du bremst mit der Vorderradbremse
    • Gleichzeitig ist der Fuss auf dem Bremshebel. Somit ist das Hinterrad entlastet, weil die Vorderradbremse dafür sorgt, dass die Achslast in Fahrtrichtung vertreilt wird (dynamische Achlastverteilung).
    • Jetzt schaltest Du runter und lässt die Kupplung kommen. Das Hinterrad ist durch die Fussbremse und durch die Achlastverteilung nahe dem blockieren und zusätzlich bremst der Motor, weil Du einkuppelst.
    • Das ist dann etwas zu viel und die Antriebskraft durch den Asphalt reicht nicht mehr aus. Das Hinterrad bleibt stehen, die Fuhre fängt leicht an zu schlingern.
    • Dann hast Du die Kupplung wieder gezogen, das Rad war wieder frei und die Fuhre stabilisi
      erte sich.

    Alles klar?

    Brauchst Dir also meiner Meinung nach keine Sorgen zu machen.
    Danke, aber das war es sicher nicht.
    Ich habe nur ganz leicht gebremst.
    Der Drehzahlunterschied bei dieser Geschwindigleit (ca. 70 km/h) zwischen dem 5. und 4. Gang liegt bei ca. 500 u/min. Dadurch blockiert kein Hinterrad.
    Die Funktionsweise der Kupplung als Bindeglied zwischen Kurbelwelle und Getriebeeingangswelle kenne ich auch zu gut.

    Aber: könnte ein unsauberer (nicht ganz durchgezogener) Schaltvorgang dazu geführt haben, dass zwei Gangpaare im Eingriff standen? Wenngleich ich mir die Blockade dann durch den Versuch, die Eingangswelle zu drehen (einkuppeln), nicht erklären kann.

  6. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #6
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Danke, aber das war es sicher nicht.
    Ich habe nur ganz leicht gebremst.
    Der Drehzahlunterschied bei dieser Geschwindigleit (ca. 70 km/h) zwischen dem 5. und 4. Gang liegt bei ca. 500 u/min. Dadurch blockiert kein Hinterrad.
    Die Funktionsweise der Kupplung als Bindeglied zwischen Kurbelwelle und Getriebeeingangswelle kenne ich auch zu gut.

    Aber: könnte ein unsauberer (nicht ganz durchgezogener) Schaltvorgang dazu geführt haben, dass zwei Gangpaare im Eingriff standen? Wenngleich ich mir die Blockade dann durch den Versuch, die Eingangswelle zu drehen (einkuppeln), nicht erklären kann.
    Erklären kann ich es auch nicht, aber so wie Du es beschreibst, kann niemals das Hinterrad bei 70Km/H im 4 Gang blockieren
    Ich denke Du liegst mit deiner Vermutung richtig, das durch einen vieleicht nicht exakt ausgeführten Schaltvorgang zwei Gangräder eingegriffen haben.........nähmlich laut Anzeige das 4te und in wirklichkeit das 2te (dann würde es das kurz blockierende Hinterrad erklären.)
    Ich kann es nicht erklären und es will mir auch nicht in den kopf hinein, wie da evtl.(nach meiner Vermutung) der 2te Gang reinrutschen kann, aber für mich ist es das logischste vom unlogischen.
    Vieleicht kann Gerd (als Profi) was dazusagen ob diese Möglichkeit gegeben ist
    Zum Glück ist Dir und deinem Sohnemann nix passiert.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Profi bin ich auch nicht, aber ich stimme Uwe zu.
    Wäre es das Getriebe hätte sich mit kuppeln nichts machen lassen.
    Es gibt vielleicht noch die ziemlich unwahrscheinliche Kombination:
    Das Getriebeinnenleben ist nicht ganz korrekt distanziert und es waren tatsächlich 2 Radpaare gleichzeitig im Eingriff. Durch das Kuppeln lösten sie sich und alles ist gut.
    Dagegen spricht, dass es sich bei dem "gleichzeitig" nur um eine minimale Überschneidung handeln kann. Wäre das Getriebe schlechter, dann wäre es schon mal zu bemerken gewesen.
    Ist es aber nur minimal, dann ist das Getriebe inzwischen so alt, dass die Kanten der Schaltklauen bereits "rund" sind und nicht mehr derart greifen sollten.
    Also doch mehr "Uwe-Theorie"
    gerd

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #8
    Na gut.
    Erklären kann ich es mir eh nicht.
    Vielleicht habe ich ja wirklich unbewusst hinten mitgebremst (was ich eigentlich eher selten mache), dann aber hätte mein ABS das Blockieren auch verhindern sollen. Obwohl; in Verbindung mit dem Einkuppeln... Egal.
    Ansonsten arbeitet das Getriebe absolut exakt und unauffällig bis auf das hin und wieder auftretende Krachen beim Schalten vom 2. in den 3. Gang.

    Ebenso denkbar wäre auch noch ein "abgestorbener" Motor, der beim Einkuppeln das Hinterrad leicht bzw. kurz blockieren liess.

    Ich hake es jetzt ersteinmal unter dem Punkt "Mysteriöses" ab und gut ist.

    Danke für alle Tips.

  9. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Also doch mehr "Uwe-Theorie"


    Aber... da ist noch was, was ich auch nicht beachtet habe...

    Das Hinterrad muss nicht unbedingt stehen bleiben... es reicht aus, wenn es sich langsamer dreht als die Wegstrecke unter ihm dahingleitet (wie poetisch).

    Stehenbleiben durch bremsen verhindert das ABS. Stehenbleiben durch bremsen und Motorbremse würde zum abwürgen des Motors führen. Beides ist also sehr unwahrscheinlich. Ein langsamer drehendes Rad als die zurückgelgte Wegstrecke vermittelt einen sehr ähnlichen Eindruck wie ein blockierendes.

    Die "Uwe Theorie" wird also etwas verfeinert.

  10. ArmerIrrer Gast

    Standard

    #10
    Naja, also bei mir kommt das auch gelegentlich vor und ich würde auch eher auf die "Uwe-Theorie" tippen. Lässt man die Kupplung etwas zu schnell los, dann kann es durchaus sein dass das Hinterrad auch bei 500U/min Unterschied blockiert beim runterschalten. Und das ABS, hat er denn überhaupt eins, ich kenn einige die es abgeklemmt haben, braucht doch kein Mensch... Und ohne ABS blockiert es ruck zuck, sowieso wenn man die Achslastverteilung beachtet, wobei mit Sozius, aber der Sohnemann wird ja net so viel wiegen...


 

Ähnliche Themen

  1. Zündschloss blockiert
    Von Mogwi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 27.06.2012, 18:00
  2. Kupplungshebel blockiert
    Von ChiemgauQtreiber im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 31.03.2011, 13:21
  3. Vordere Bremse nach Winterpause blockiert
    Von fwgde im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 08.03.2011, 15:39
  4. Anlasser blockiert
    Von mk130 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 16.04.2009, 14:11
  5. Motor und Getriebe hässlich verfärbt nach Spritauslauf
    Von Laterider im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 28.04.2007, 13:04