Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Getriebe im Schiebebetrieb: Rasseln, Schaben - das blanke Grauen

Erstellt von gobi2804, 24.06.2007, 22:03 Uhr · 13 Antworten · 2.194 Aufrufe

  1. supermotorene Gast

    Standard

    #11
    Moin, probier mal den Getriebeölzusatz von Interflon, wirkt meistens Wunder.Ist wirklich kein Schrott aber teuer!
    Gruss Rene

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #12
    Hi Rene.

    Ein defektes Ausgangslager (steht wohl fest) kriegt er damit aber auch nicht wieder hin.

  3. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #13
    Klar Hermann,

    musst nur genug reinkippen .....

  4. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #14
    Zitat Zitat von frank69
    @Gobi2804
    Hier gab´s doch mal einen Beitrag:

    "Mal was zum Nachdenken"
    von Pit46.
    Der ist von ihm leider gelöscht worden, da stand was von 12 Jahre ohne Werkstatt und läuft super...
    Frank
    Servus
    Heftig und nicht wirklich nett das muss doch mal gesagt werden...
    Warum kann man eigentlich Beiträge so weit Abändern bzw. Löschen wenn da schon ein paar Tage dazwischen liegen?


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Reiben - Schaben aus Richtung Endantrieb/Bremse ???
    Von MikeHH im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 09.05.2012, 16:54
  2. Autozug: Das Grauen wurde (fast) wahr
    Von Aurangzeb im Forum Reise
    Antworten: 27
    Letzter Beitrag: 17.05.2009, 18:49
  3. Knallen im Schiebebetrieb.
    Von ulixem im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 10.09.2008, 22:15
  4. kleiner Ruck im Schiebebetrieb
    Von Quhtreiber im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 02.09.2008, 23:37
  5. Geräusch im Last - und Schiebebetrieb
    Von Bruno im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 14.07.2005, 22:36