Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 88

Getriebeproblem???

Erstellt von KlausiMausi, 10.06.2006, 17:18 Uhr · 87 Antworten · 14.390 Aufrufe

  1. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #41
    Hi grisu
    hast Du denn das Teil jetzt mal warm gemacht.
    Durch das Ausdehnen bei der Erwärmung löst sich die Verbindung schonmal ein wenig.

    Hier mal ein Beispiel des Profils wie so ein auf die Flanken wirkender Schlüssel aussieht.
    Gibt´s mitlerweile von vielen Herstellern und hat immer einen anderen Namen.

    Dies hier ist SuperLock, aber wie gesagt, es kommt auf´s Profil an.
    Man kann sehen, das die Ecken wo die Spitzen des 6-Kantes sitzen würden freigeschliffen sind und die Stellen füer die Flangen etwas ballig sind. Somit wirkt die Kraft eher auf die Flanken der Schraube

  2. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #42
    Also ich habe die Nüsse von HAZET... keine Ahnung ob die auch sowas haben, aber zumindest sehen die Flanken des Hexagon leicht konvex.

    Ne ich habe die eine nicht heiß gemacht, sondern nur mit WD40, der Schraube auf der gegenüberliegende Seite und 5/6 Hieben aus dem Schlagschrauber und dann mit ausgeruhten Kräften abgedreht.

    Werde dann für die kommende alles auf einmal nutzen ;-)
    WD40, Heiss, ...

  3. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard Möge die Macht mit Dir sein

    #43
    So liebe Leute, also die zweite HAZET 17er Nuss ist auch rund ....
    mit drei Leuten an der letzten Schraube ....
    An Aufgabe wird nicht einmal gedacht ....
    dann die Ernüchterung ...
    3 Mann reichen nicht aus das Biest zu bezwingen, denn die BMW Konstrukteure haben wieder ganze Arbeit geleistet
    M10 mit 1XX Nm oder gar mehr und dann einen halben Kopf
    da kann man keine ordentliche Kraft in Drehrichtung aufbringen ...
    kack - ping - AUAAA schon wieder ist die Nuss abgesprungen
    ... jetzt reicht es uns - Dann eben mit Gewalt.
    Den Luftman raus, Kompressor an und mit der Rodcraft das Ding raus

    3 Sekunden später - Das Ergebnis kann sich sehen lassen. Die Schraube ist raus und Schwungscheibe ab.

    GEWONNEN

  4. Registriert seit
    10.04.2004
    Beiträge
    32

    Standard

    #44
    ...ich liebe gute Nachrichten.

  5. Registriert seit
    20.08.2007
    Beiträge
    48

    Standard

    #45
    Hallo Experten,
    ich fahre eine 11er "Q" Bj. '94 mit 75 tkm und habe da noch mal eine Frage zu diesen "Schlägen".

    Was könnte die Ursache für folgende Dinge sein?

    - Beim Losfahren im ersten Gang gibt es da ab und an mal einen (akkustischen) Hieb mit einem ziemlich hellen metallischen Klang- was kann das sein? Der Knall kommt genau in dem Moment während ich die Kupplung loslasse, mitten auf halbem Weg des Kupplungshebels.

    - Außerdem noch: ab und an bekomme ich bei voll gezogener Kupplung den ersten Gang nicht mehr rein- nehme ich den Kupplungshebel jedoch ein Stück zurück dann flutscht der Gang völlig problemlos rein.

    Ansonsten habe ich trotz dieses "problemfreudigen" Baujahres bisher keinerlei Probleme mit dem Getriebe gehabt.

    Gruß Joker

  6. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #46
    Könnte sei ndass die Kupplung das Zeitliche gesegnet hat.
    und Du eine Art Zwischengas brauchst um den GAng noch rein zu bekommen.

    Schau doch mal nach wieviel Kupplungsbelag noch da ist.
    Anlasser runter und ins Kupplungsgehäse reinschauen.

    Naja, und wenn dann die Kupplung ansteht (410€ Material) kann man grad den ganzen andern Rest auch mitmachen, sonst lohnt sich ja der Aufwand nicht.

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #47
    Zitat Zitat von Joker7 Beitrag anzeigen
    Hallo Experten,
    ich fahre eine 11er "Q" Bj. '94 mit 75 tkm und habe da noch mal eine Frage zu diesen "Schlägen".

    Was könnte die Ursache für folgende Dinge sein?

    - Beim Losfahren im ersten Gang gibt es da ab und an mal einen (akkustischen) Hieb mit einem ziemlich hellen metallischen Klang- was kann das sein? Der Knall kommt genau in dem Moment während ich die Kupplung loslasse, mitten auf halbem Weg des Kupplungshebels.
    Hast Du ABS und könnte es der ab und an erfolgende Selbsttest sein?

    Zitat Zitat von Joker7 Beitrag anzeigen
    - Außerdem noch: ab und an bekomme ich bei voll gezogener Kupplung den ersten Gang nicht mehr rein- nehme ich den Kupplungshebel jedoch ein Stück zurück dann flutscht der Gang völlig problemlos rein.

    Gruß Joker
    Das ist völlig normal. Dadurch fängt die Kupplung an, das Getriebe ein wenig zu bewegen. Dann geht der Gang auch rein.

  8. Registriert seit
    20.08.2007
    Beiträge
    48

    Standard

    #48
    Hallo Hermann

    und danke für die schnelle Antwort.
    Ja, ich hab ABS dran und ich habe das Gefühl, dass das Knallen auch vor dem Getriebe kommt. Ist dieser ABS- Selbsttest dermaßen laut???

    Gruß Joker

  9. Registriert seit
    10.04.2004
    Beiträge
    32

    Standard

    #49
    Zitat Zitat von Joker7 Beitrag anzeigen
    Hallo Hermann

    und danke für die schnelle Antwort.
    Ja, ich hab ABS dran und ich habe das Gefühl, dass das Knallen auch vor dem Getriebe kommt. Ist dieser ABS- Selbsttest dermaßen laut???

    Gruß Joker
    Ja... auf jeden Fall hab ich mich damals auch heftig Gewundert.
    Das ABS regelt einmal durch.
    Ein kurzes lautes Rattern/Klackern.
    Wenn Du mal auf einen Feldweg bist probier mal das ABS aus indem Du kurz herzhaft bremst...das Geräusch sollte dann ähnlich sein.

  10. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #50
    So, die Q ist wieder komplettiert. Elektrisch funktioniert alles, Motor läuft, Getriebe schaltet sauber.

    Doch nun der Schock, unter der Q eine Lache Getriebeöl.

    Ein kleines Tröpfchen hängt an der Schraube zum Einstellen des Kupplungshebels, und um einiges mehr an dem Getriebeschalter.
    Was kann das jetzt sein?
    Haben die eventuell eine Dichtung beim Zusammenbau des Getriebes vergessen, die den Schalter mit einem Simmering dichtet o.ä. ????

    Auf alle Fälle heißt das : NOCHMAL VON VORNE
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken getriebe.jpg  


 
Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. Getriebeproblem oder normal?
    Von Metallmicha im Forum R 850 GS und R 1100 GS
    Antworten: 39
    Letzter Beitrag: 03.01.2015, 20:16
  2. Kupplungs-/Getriebeproblem ???
    Von Nightrider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 27.04.2014, 10:12
  3. Getriebeproblem
    Von Qhirt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.04.2010, 20:29
  4. Getriebeproblem
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 30.07.2008, 21:42
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31