Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 40

Getriebeproblem oder normal?

Erstellt von Metallmicha, 31.03.2009, 08:35 Uhr · 39 Antworten · 8.559 Aufrufe

  1. Registriert seit
    08.12.2008
    Beiträge
    191

    Standard

    #11
    Ok, dann hoffe ich einfach das es eben nur etwas schwergängig ist, aber das es seeeeeeeeeeeeeeehr lange halten wird ohne auszufallen.

    Danke euch allen!

    Gruß

    Micha

  2. Registriert seit
    08.12.2008
    Beiträge
    191

    Standard

    #12
    Hi!

    Weiß jemand in welchem baumarkt man einen fähigen Drehmomentschlüssel für diese Arbeiten bekommt?

    Gruß

    Micha

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #13
    Wenn Stahlwille, Proxxon, Hazet o.ä. draufsteht, kannste es egal wo bedenkenlos kaufen.
    Ich habe mir allerdings zwei "preiswerte" No-Name Drehmos gekauft, da ich aufgrund meiner vor Jahren erstellten Software die Möglichkeit habe, diese "Billig-"Drehmos hin und wieder bei meinem ehemaligen Arbeitgeber zu kalibrieren (eichen darf man nicht sagen, da das nur das Eichamt macht) und gleichzeitig ein Schwätzchen mit den ehemaligen Kollegen zu halten.
    Ich habe dabei festgestellt, dass selbst die preiswerten, bei Louis & Co. angebotenen Schlüssel nicht allzu große Toleranzen aufwiesen (+/- 10% halte ich für gut). Jedenfalls die Exemplare, die ich dort erwischt habe.

  4. Registriert seit
    08.12.2008
    Beiträge
    191

    Standard

    #14
    So, gehe gleich den Proxxon holen und ich hoffe das ich am WE dann endlich die Ventile usw. einstellen kann, hoffe die Anleitungen sind so gut, dass selbst ich Bürokrat das hinkriege. :-)

    Gruß + Danke

    Micha

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #15
    Nun, dann drücke ich dir mal die Daumen.
    Du solltest aber dennoch ziemlich genau wissen, was du da wo einstellst. Insbesondere, wenn du das Axialspiel einstellen musst. Beim Festziehen des Stehbolzens ist Vorsicht und ein möglichst sehr genauer Drehmoschlüssel angesagt. Hier sind übrigens Torxnüsse (T45 oder 50) vonnöten. Ist aber eher selten der Fall, dass hier eingestellt werden muss, da die Toleranzen mit 0,05 bis 0,4 mm sagen wir mal recht großzügig vorgegeben sind und fast immer in diesem Bereich liegen.

    Beim Kontern der Einstellschrauben am Kipphebel ist das zuvor eingestellte Spiel recht schnell wieder verstellt, da sich die Einstellschraube beim Kontern gerne mal mitdreht.

    Viel Spaß beim Schrauben.

  6. Registriert seit
    08.12.2008
    Beiträge
    191

    Standard

    #16
    Ok, aber ich hoffe mal drauf dass das Axialspiel ok ist und ich "nur" die Ventile einstellen muss, das Klappern geht mir nämlich mächtig auf die N..e.! :-)

    Gruß

    Micha

  7. Dougal Gast

    Standard

    #17
    Moin!
    Einfach mal so:
    Habe das gleiche "Problem";beim Hochschalten vom 2ten in den 3ten Gang unter höherer Drehzahl geht es auch bei meiner Q schwer und nur unter lauten Geräuschen...alle anderen Gänge flutschen vorbildlich und problemlos.
    Beim Runterschalten genau das gleiche : vom 3ten in den 2ten nur unter höhrbarem Protest oder der Gang ist nicht drin...das Getriebe steht irgendwie zwischen den Gängen.
    Bei "normaler,artiger" Drehzahl tritt das Problem nicht auf.
    Abhilfe habe ich noch keine gefunden...wenn hier einer ´nen Tip hat dann bin ich offen für alles und mein Dank wird Euch ewig nachschleichen.

    cu Dougal

  8. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #18
    Hallo cu Dougal,

    habe das gleiche an meiner 11 GS, ganz schlimm von zweiten in den dritten und zurück ohne lautes Krachen geht es nicht egal wie ich schalte, langsam, schnell, fest, es macht immer Geräusche. In den anderen Gängen ist es weniger, habe mal was gelesen die Kupplung würde nicht richtig trennen? Glaube es war im Boxer Forum. Werde bei mir den Anlasser mal ausbauen und versuchen die Verzahnung der Welle zu schmieren.

    Gruß Martin

  9. Dougal Gast

    Standard

    #19
    Hallo Bertholt,
    danke für die Info.
    Laß mich wissen ob es was hilft,denn mein :-) weiß keinen Rat.
    Bei mir ist das Problem sehr vom Fahrstil abhängig...fahre ich ruhig ohne Drehzahl-Orgie,dann eigentlich nicht erwähnenswert.Runterschalten vom3ten in 2ten bei 50KM/h nicht möglich...bei 40KM/h laut hörbar...bei 30-35KM/h völlig normal.
    Nur : wie soll man so einer Fireblade auf Serpentine mal zeigen wo der Frosch die Locken hat??
    Ja...ich weiß...ist kein Rennpfers,so´ne Q...aber trotzdem manchmal muß man mal,gelle?
    cu
    Dougal

  10. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #20
    Hallo Dougal,

    werde diese Woche nicht dazu kommen, habe es nächste Woche vor.
    Habe den Original Text gefunden:

    Ich glaube die Ursache ist eine schlecht trennende Kupplung.
    Deshalb hilft imho auch ein kurzer Zwischengasstoß, wie Stephan schrieb.
    Die nicht vollständig getrennte Kupplung wird zum Durchrutschen gebracht oder losgerissen und man kann schalten.

    Die Frage ist nun, warum die Kupplung nicht richtig trennt.
    Ich denke die Ursache liegt in der Verzahnung Kupplung-Getriebeeingang. Diese ist schwergängig und verhindert die axiale Bewegung der Kupplungsscheibe.
    Ob die Verzahnung zu eng toleriert ist oder ob sich durch Gütefehler die Form verändert hat, kann man leider von außen nicht feststellen.

    In einem anderen BOFO-Beitrag hab' ich gelesen, dass man nach Abbau des Anlassers die Verzahnung der Getriebeantriebswelle sehen und schmieren kann.
    Hierzu habe ich Molykotepaste stark mit Benzin verdünnt, so dass eine Kapillarwirkung zustande kommen kann, die die Mischung zwischen die Verzahnungen saugt. Das Schmiermittel kann man mit einem Schraubenzieher oder einem langen dünnen Pinsel auftragen. Dann habe ich mit einem Schraubenzieher die Kupplungsscheibe etwas hin- und herbewegt um die Mischung noch etwas einzuarbeiten.

    Seitdem ich das so gemacht habe ist schon 'ne ganze Weile Ruhe. Ich hoffe es bleibt so und mir bleibt der Getriebeausbau erspart.
    Ein vorhergehender Schmierungsversuch mit pastösem Schmiermittel hatte nur eine kurzzeitige Wirkung.

    Dies wiederum könnte auch darauf hindeuten, dass die Kupplungsscheibe verzogen ist oder sich verzieht wenn sie warm wird.
    Wie auch immer, Du kannst ja mal probieren die Verzahnung zu schmieren. Ist kein großer Aufwand.

    Gruß Martin


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Radlager, Reifen, normal oder was?
    Von superhorsti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.05.2010, 20:45
  2. Falsch gewuchtet, oder normal??
    Von cpt.mo im Forum Reifen
    Antworten: 1
    Letzter Beitrag: 01.07.2009, 07:02
  3. Anfangsmängel oder normal?
    Von GSCHBE im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.08.2008, 13:58
  4. Sitzbanktausch F650GS oder Dakar, niedrig gegen hoch oder normal
    Von Estaburon im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.10.2006, 01:40
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31