Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 40

Getriebeproblem oder normal?

Erstellt von Metallmicha, 31.03.2009, 08:35 Uhr · 39 Antworten · 8.560 Aufrufe

  1. der kaiser Gast

    Standard

    #21
    Hallo Dougal, Hallo Bertolt!

    Ich habe ebenfalls ne 1100 GS und genau das gleiche Problem wie ihr zwei auch:
    Unter hoher Drehzahl beim Raufschalten vom 2. in den 3. Gang hört sichs bei mir so an, als ob irgendwelche Zahnräder ganz bös aneinanderreiben. Dazu vibriert das Kupplungspedal machnmal und der "Schrei" vom Getriebe geht mir durch Mark und Bein und ich hab Schiss, dass es mir gleich das ganze Getriebe zerfetzt

    Jetzt demnächst hab ich eh nen Termin in der Werkstatt, deswegen wollt ich nur auch nochmal sagen, dass es für mich hilfreich wäre wenn du, Bertolt, berichten könntest, ob dein Schmierversuch geglückt ist...

    Weil wenn ja, dann sollen die des gleich mitmachen - is des eigentlich en großer Akt, also zeitlich gesehen, den Anlasser rauszubauen und die Welle zu schmieren, also wegen den zusätzlichen Kosten in der Werkstatt?

    Gruß Fabian

  2. Dougal Gast

    Standard

    #22
    Hallo Kaiser Fabian,
    na denn...willkommen im Klub!
    Habe Samstag morgen Termin bei meinem :-) und werde mal sehen,was der nun definitiv sagt.Habe schließlich noch Garantie und das "Problem" schon nach der Probefahrt angegeben (steht auch auf Kaufvertrag) und es sollte eigentlich beseitigt sein (war es zu Anfang ja auch)
    Nu ziert der :-) sich jedoch schon am Telefon...schaun ´mer mal!
    Ansonsten halte ich den Tip von Bertholt für versuchenswert,aber erst mal darf das blauweiße Fachpersonal ne Meinung /Stellungnahme abgeben.
    Vielleicht sieht man sich ja mal zum gemeinsamen Getriebegeräusche machen???
    cu
    Dougal

  3. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #23
    Hallo Dougal, Hallo Fabian,
    habe Heute mal den Anlasser ausgebaut, dauert nur 2-3 min.

    Bei mir geht die Kupplungsscheibe ganz leicht hin und her, hat sogar für mein Gefühl zu viel Luft. Vielleicht liegt es daran das die Scheibe taumelt? Ist auch sehr schlecht dort Fett hinzubekommen, werde das jetzt lassen und im nächsten Winter eine neue Kupplungsscheibe einzubauen.

    Wie das jetzt bei Euch ist müsste man sehen? Wenn die Kupplungsscheibe schwer hin und hergeht bringt es bestimmt was.
    Was ich noch gelesen habe ist beim schalten das Gas ganz zurück nehmen, die Drehzahl nicht mehr so hoch ist, dann gehen die Gänge auch besser rein.
    Habe es versucht und es geht, ist aber schlecht umzusetzen, will doch nicht jedes mal ne Gedenkminute einlegen zum schalten, also lassen wir es krachen.
    Hatte gehofft etwas Besserung zu erreichen, aber anscheinend müssen wir mit so einem miesen Getriebe leben.

    Gruß Martin

  4. der kaiser Gast

    Standard

    #24
    Zitat Zitat von Dougal Beitrag anzeigen
    Ansonsten halte ich den Tip von Bertholt für versuchenswert,aber erst mal darf das blauweiße Fachpersonal ne Meinung /Stellungnahme abgeben.
    Vielleicht sieht man sich ja mal zum gemeinsamen Getriebegeräusche machen???
    Könntest du mir dann über die Meinung deines BMW-Partners des Vertrauens berichten, was der so dazu meint, wie man es am besten und am günstigsten für den geldbeutel löst??? wäre nett
    dass wirs mal zusammen "krachen" lassen *haha* lässt sich bestimmt irgendwie einrichten aber von Löhne nach Bad Neustadt isses auch schon en Stück, aber kein Problem... wenn die Kuh wieder rund läuft fahr ich überall hin

    Gruß Fabian

  5. Dougal Gast

    Standard

    #25
    Hatte keine Ahnung ,daß Du aus Bad Neustadt bist...geht aus Deiner Anmeldung ja nicht hervor.Hast aber recht...ist weit weg!
    So...der :-) ist heut Probe gefahren und dann haben wir lange schwadroniert.Das ganze Gesülze kürze ich hier mal ab und raffe das Ergebnis zusammen...:

    Die Geräusche sind da,aber laut BMW handelt es sich für den Kunden um ein Zitat "KOMFORTPROBLEM" Zitat-Ende.
    Die Schaltung funktioniert ja,aber eben laut.Mein Einwand,daß es eben nicht immer
    funktioniert wurde mir angelastet (bin eben zu doof zum Motorradfahren...keine Ahnung wie ich die letzten 3 Maschinen in den 20 Jahren bewegt habe).
    Eine preiswerte Lösung gibt es nicht.Man könne die Getriebewelle ausbauen und als komplettes Teil tauschen,aber nicht garantieren das Besserung eintritt und die Kostenfrage wäre dann auch noch nicht geklärt (eben weil es ja funktioniert...irgendwie).Man riet mir noch,bewußter zu schalten...
    (Übrigens:mein :-) ist BMW -Weihe in Löhne,Probefahrt und Gespräch Mike Archilles)
    Einer der Mechaniker hat das Gespräch verfolgt und kam später zu mir und meinte,daß
    eine Tube MoS² (Liqui Moly) Abhilfe schaffen könne...er hätte bei einigen Maschinen Erfolg damit gehabt.
    Habe ich gleich ausprobiert,ist auch wirklich etwas besser geworden (meine ich nach nun 250KM),aber der Durchbruch ist es nicht.
    Was mir aber aufgefallen ist (schließlich fahre ich ja jetzt >bewußter< :
    wenn ich anderes,härteres Schuhwerk anhabe,dann tritt das Ratschen kaum auf,wenn ich weiche Rauhlederschuhe anhabe ,tritt es gehäuft auf.
    Anscheinend wollen die Gänge wirklich gefühllos reingeknüppelt werden...
    (hat aber bei meinen anderen Maschinen nie eine Rolle gespielt...??!??)

    Wie dem auch sei...letztlich ist das Ratschen nicht ganz verschwunden,deshalb werde ich als nächstes den Anlasser runternehmen und dann mal weitersehen.Außerdem habe ich hier letztens irgendwo gelesen,daß das Lager des Schalthebels auch getausch werden kann/sollte.
    Und wenn es nicht verschwindet so sei es drum...meine Dicke gebe ich nicht mehr her!
    Fährt wie auf Schienen und macht mordsmäßig Spaß!
    Wenn Ihr noch eine Idee habt laßt es mich wissen,ok?

    Euch eine schöne Woche

    cu Dougal

  6. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #26
    Hallo Dougal,

    das mit den Schuhen ist mir auch aufgefallen, mit dicken Stiefel kurz und fest schalten, da sind die Geräusche am wenigsten. Mit dünnen Sommerschuhe zart und vorsichtig schalten, ist nicht.
    Habe auch Vols. 75W90 und Teflon reingeschüttet, geht zwar leichter zu schalten aber krachen tut es immer noch.
    Das mit dem Anlasser kannst Du ja versuchen, ist keine große Sache. Gebe mal Bescheid ob die Kupplungsscheibe sich leicht bewegen lässt.

    Gruß Martin

  7. der kaiser Gast

    Standard

    #27
    Hallo!
    Also so wie sich das anhört wird das ja ein kostspieliges Unterfangen, das mit dem Getriebe den Händler lösen zu lassen...
    Deswegen: selbst ist der Mann, jedoch...
    Ich hab noch nie am Motorrad rumgeschraubt, deswegen hier ein paar Fragen:

    1. Wo ist der Anlasser, den ich rausbauen muss und was sehe ich dann dahinter bzw. wo muss ich das Fett (solls überhaupt Fett sein) reinschmieren???

    2. Wo kann ich die Leerlaufdrehzahl erhöhen, weil die Kuh stottert immer ein bisschen wenn ich se starte, also es geht da nur um eine micro-umdrehung...

    3. Gibts da sowas wie ne Ölzufuhrregulierschraube? Weil die Alte verbrennt/spuckt mit Öl wie sonst was...
    Also vor allem bei Gasschüben spuckt se extrem viel Öl raus:
    Beispiel 1: Moped aufm Hauptständer, Leerlauf drin, eine Hand vorn Auspuff, dann ein Gasstoß und die Hand ist schwarz und Öl tropft runter
    Beispiel 2: Das Kennzeichenschild ist immer kohlrabenschwarz....
    Kann das damit zusammenhängen dass sie gedrosselt ist und deswegen nicht richtig verbrennt?

    4. Kann es sein dass Frage 2 und Frage 3 zusammenhängen??? Also dass sie wegen dem zuvielen Öl stottert??

    Wär euch echt sehr dankbar wenn ihr mir da weiterhelfen könntet...

    Gruß
    Fabian

  8. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #28
    Hallo Fabian,
    wenn Du bis jetzt noch nichts am Motorrad gemacht hast, rate ich dir zu jemand zu gehen der sich auskennt, speziell auch mit BMW. Einfach rumschrauben würde ich nicht.
    Zu stottern, hört sich an wie zu viel Öl eingefüllt, darf nicht höher mitte Schauglas, und wird dann in den Luftfilter gedrückt. Vieleicht ist der Filter jetzt verölt und sie kriegt zu wenig Luft? Am Luftfilter ist eine Ablaßschraube links, wenn da Öl kommt ist es so, stell was unter bevor Du sie aufmachst.
    Gruß Martin

  9. Dougal Gast

    Standard

    #29
    Hallo Fabian!
    Kann mich Bertholt nur anschließen....
    Fahre zu jemandem,der sich auskennt (wirklich auskennt) und schraube nicht mit Elan alles ìnne Dutten....
    dafür ist sie zu schade und die nachfolgenden Kosten sind teurer als gedacht.
    Schrauben eignet man sich über Jahre hinweg an...man muß nur so ehrlich sein und zugeben wo die eigenen Grenzen sind.
    Auch ich schraube,jedoch gibt es einfach Arbeiten die ich noch nie ausgeführt habe und an die ich den Fachmann ranlasse.
    Denke übrigens auch,daß sie zuviel Öl hat und deshalb zickt.

    cu
    Dougal

  10. der kaiser Gast

    Standard

    #30

    hallo!
    wollte gestern mittag öl ablassen weil ich mir auch dachte, dass sie zuviel öl hat, hab also die (so dachte ich) ölabschlassschraube aufgeschraubt, aber da kam kein öl... nuja, dachte ich mir, machste se halt wieder rein aber denkste.... die geht nimmer rein!!!!!!!!!!!!!!!!!!!

    könnt ihr mir helfen, ich kann so noch nicht mal mehr zum händler fahren weil da öl rausspritzt.... es ist folgende schraube: große silberne innensechskant am linken zylinder (dem mim öleinfüllstutzen) am übergang vom zylinder zum motorblock...

    http://lh4.ggpht.com/_a0aMRpmBrhs/R5...I/P1010004.JPG (also das ist nicht meine nur zum schauen halt, so ungefähr auf gleicher ebene wie die steckdose nur weiter links)

    kriegt man die schraube selber wieder rein oder nicht und für was ist diese schraube eigentlich???

    also ich weiß dass ich scheiße gebaut hab, also bitte keine tadel
    jetzt im nachhinein komm ich mir sau dumm vor, weil die ablassschraube ja viel weiter unten sein muss...
    ich hass mich ja selber dafür

    gruß fabian


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Radlager, Reifen, normal oder was?
    Von superhorsti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.05.2010, 20:45
  2. Falsch gewuchtet, oder normal??
    Von cpt.mo im Forum Reifen
    Antworten: 1
    Letzter Beitrag: 01.07.2009, 07:02
  3. Anfangsmängel oder normal?
    Von GSCHBE im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.08.2008, 13:58
  4. Sitzbanktausch F650GS oder Dakar, niedrig gegen hoch oder normal
    Von Estaburon im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.10.2006, 01:40
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31