Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Getriebeproblem? R850GS

Erstellt von donbon, 23.07.2014, 17:22 Uhr · 12 Antworten · 1.182 Aufrufe

  1. Registriert seit
    12.12.2011
    Beiträge
    40

    Standard Getriebeproblem? R850GS

    #1
    Hallo,

    ich habe seit neustem ein Problem mit meinem Getriebe. Die freie BMW Werkstatt findet das Getriebe noch ok, ich kenne jedoch meine Maschine und dieses "Verhalten" ist mir neu.
    Nun kommt es von Zeit zu Zeit vor, dass das Getriebe "hakt". D.h. ich befinde mich in Gang 3 und möchte auf 4 (oder andersrum) und betätige den Schalthebel, aber nigs passiert. Es klemmt einfach, ich komme weder hoch noch runter.`Erst nach Drehzahlverringerung bzw. Zwischengasstöße / ausrollen lässt sie sich dann doch schalten.
    Vom Gefühl her lässt sie sich besser schalten, wenn ich untertourig fahre und sie kalt ist (nicht über 3000 U/min) -> Problem tritt seltener auf.
    Wenn ich aber in einem Gang drin bin habe ich bis jetzt auch immer volle Kraftübertragung. Dritter Vollast bis 7000 U/min ist auch kein Problem.

    Hat wer eine Idee, wo man hier ansetzen muss?

    Sonnige Grüße
    Martin

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    km und Bj.?

    Schalthebellagerung und Kupplungsspiel okay?

    Getriebeöl zwischenzeitlich mal gewechselt? Irgendwelche Auffälligkeiten (Späne)?

    Vorher schon mal Gangspringer gehabt?

  3. Registriert seit
    12.12.2011
    Beiträge
    40

    Standard

    #3
    kurz und knapp:

    80000km Baujahr 1999, Probleme seit 3000km (war am Nordkapp, vor der Tour bis 77000 keine Probleme...)
    Kupplungsspiel laut :-) okay. Wie prüft man die Schalthebellagerung?
    Getriebeöl gewechselt, hell und ohne Auffälligkeiten.
    Gangspringer in der Form, wie sie im Internet beschrieben werden noch nicht gehabt.

  4. Registriert seit
    26.11.2008
    Beiträge
    5.099

    Standard

    #4
    Lies mal hier...

    4V1 Schaltgestänge

  5. Registriert seit
    12.12.2011
    Beiträge
    40

    Standard

    #5
    Ok, also am plausibelsten erscheinen mir ausgeschlagene Kunststoffbuchsen. Aber wie prüft man das? Abbauen und gucken?
    Oder die Einstellung hat sich leicht verstellt. Wie kontrolliert man die 30°? Auge?

  6. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #6
    ich denke eher "schwergängig" als ausgeschlagen.
    daher abbauen, reinigen, einfetten, testen.

    dauerhafte abhilfe:
    kugellager einbauen.
    info dazu bei user GS Runner Schalthebelumbausatz 1150 /1100 GS

  7. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #7
    Zitat Zitat von donbon Beitrag anzeigen
    ... Wie kontrolliert man die 30°? Auge?
    gar nicht ... der rechte winkel in ruhelage ist wichtig, der rest ergibt sich.

    wenn du das nicht kannst, komm vorbei.
    allerdings gehe ich nur an die schalthebelei, nicht ans getriebe.

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    unsauberes schalten mögen sie halt nicht

    Schaltung reinigen/fetten
    Schaltgestänge und Hebel sollen einen 90° Winkel haben

    wenn der Schalthebel anfängt zu klappern geht viel Weg verlohren .... entklappern

    hab mir nen neuen Bolzen gedreht .... man kann natürlich auch auf Kugellager/Nadellager beidseitig gedichtet umbauen

  9. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #9
    Hallo Martin
    Ich hatte auch Schaltprobleme trotz 75-140 Vollsyn ÖL von einem Deutschen Hersteller, durch Undichtheit an der Ablassschraube oder vielmehr dessen Aludichtscheibe musste ich das ÖL ablassen, da war schon mächtig abrieb am Magnet und im ÖL also wurde neues eingefüllt diesmal auch 75-140 Vollsyn aber von einem Amerikanischen Hersteller und was soll ich sagen, die Gänge gehen nun ohne Kratzen oder sonst unangenehme Geräusche rein, man glaubt gar nicht was so ein Öl ausmachen kann. Das Öl bekommst du bei z.b Polo für 22€ tu deinem Getriebe was gutes dann hast du länger dran!

    Gruß Jürgen

  10. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #10
    Wir sind ja unter uns. Da kannst du ruhig sagen, dass du Castrol-Öl gekauft hast. Ich selbst fülle auch kein Getriebeöl eines anderen Herstellers ein. Bei der geringen Einfüllmenge mache ich keine Experimente.

    CU
    Jonni


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Getriebeproblem???
    Von KlausiMausi im Forum R 850 GS und R 1100 GS
    Antworten: 87
    Letzter Beitrag: 11.12.2007, 13:49
  2. R850GS Rarität hat sich angeschlossen
    Von robifortobi im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 20.04.2007, 15:53
  3. Getriebeprobleme
    Von Herbi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 03.03.2006, 14:20
  4. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31
  5. R850GS
    Von MP im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 24.01.2005, 10:11