Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Gleitrohr undicht

Erstellt von AndiP, 18.09.2011, 18:13 Uhr · 12 Antworten · 2.186 Aufrufe

  1. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard Gleitrohr undicht

    #1
    Hallo zusammen,
    ich habe auf einer Seite am Gleitrohr ein Leckageproblem:


    Pos. 4 und 7 habe ich schon erneuert. Das Tauchrohr (Stange) sieht sauber und ohne Riefen oder sonst. Beschädigungen aus. Die Führungsbüchse Pos. 2 habe ich nicht erneuert. Vielleicht kommt die Leckage darüber. Wie bekommt man die raus? Abzieher oder wie sonst?
    Ich vermute, daß das eine Rotguss oder Sinterbuchse ist. Hat die schon mal wer gewechselt? Kostet ja kein Vermögen. Nach ca. 170 tkm könnte die verschlissen sein. Bin für Tipps dankbar.

  2. ArmerIrrer Gast

    Standard

    #2
    Die Buchse hat aber nichts mit der unzureichenden Dichtheit zu tun, diese ist nur als Abschluss und Sicherung für die Kunststoffhülsen drin...

    Wenn Du die, verdammt, wie heißt das blöde Teil (Simmering, das blöde Teil heißt Simmering) also Position 4 gewechselt hast, ist da wohl was schief gelaufen beim Einbau, da muss man behutsam sein, sonst zerbröselt das Dingens gleich wieder und macht nicht dicht. Pos. 7 ist nur ein Staubabstreifring und sorgt dafür dass keine Verschmutzungen an den Simmerring rankommen und diesen beschädigen...

  3. Registriert seit
    27.08.2008
    Beiträge
    783

    Ausrufezeichen

    #3
    Hallo Andi !

    Die Führungsbuchse(2) hat keine Dichtfunktion,sie hat eine Permaglidebeschgichtung und "führt" das Gleitrohr.Zum Prob.as Gleitrohr rausziehen am Gewindezapfen in die Bohrmaschine einspannen lansam laufen lassen und mit nem feinen Schleifpapier(K400-600) "abziehen".Das machst du 1mal,sauber machen und wieder einbauen,dann sollte Ruhe sein mit Ölen.Hatte Ich auch mal,bin fast verzweifelt daran .Das Gleitrohr hatte bei mir glänzende Stellen die nach dem "abziehen" wieder schön matt waren danach war+ist Ruhe bis Heute,sind bis jetzt 120tKm her
    Natürlich neue Dichtringe und Staubschutzringe verbaut.

  4. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #4
    Hallo Rainer,
    danke für den Tip. Werde mal nach feinem Schmirgel schauen und der Stange im Bereich des Federweges eine Kur gönnen. Neue Dichtungen habe ich noch auf Lager.

  5. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #5
    Hallo,
    habe heute mal mit 600er Schleifpapier mein Glück versucht und neue Dichtungen eingebaut. Leckt immer noch, wenn auch weniger.
    Habe nun bei 7Rock ein Repro-Standrohr bestellt (150 Euronen). Mal schauen, ob das hilft. Hat wer Erfahrungen mit den Repro-Teilen? Bei BMW kost' so'n Ding 225 Euro. Werde berichten.

  6. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #6
    Hallo,
    habe das Standrohr heute eingebaut. Dichtungen nochmals neu.... und .... leckt immer noch .
    So langsam fange ich an verrückt zu werden. Kann das am Öl liegen? Hatte gerade kein 10er Gabelöl mehr da und habe 10W-40er Motorenöl reingefüllt.
    Das Öl wird ja beim Einfedern von innen nach oben gedrückt und fließt über eine Querbohrung zwischen Dichtung und Gleitbuchse. Ggf. fließt das Motorenöl nicht schnell genug wieder ab und es bildet sich unter dem Dichtring ein Überdruck? Fragen über Fragen....

  7. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #7
    Hi
    600er Schleifpapier? Das ist feines Papier? Für eine Gleitfläche ist das eher "grob vorgeschliffen"! Was ist dann 3000er Papier (beim Lackierer oder Optiker)?
    Wie wäre es mit Polieren mit einer Schwabbelscheibe?
    gerd

  8. ArmerIrrer Gast

    Standard

    #8
    Also wenn es immer noch sifft, und das Standrohr von Beginn an ohne Riefen war, dann komme ich wieder auf meine Ausgangsvermutung zurück dass Du den Simmering beim Einbau schrottest... (oder aber Du den falschen verwendest, nur weil Du ihn grade da liegen hast...)
    Sonst kann das nicht undicht sein...

  9. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #9
    Hallo,
    die Dichtringen sind OEM BMW. Habe mir den kürzlich ausgebauten noch einmal genau angesehen. Die Lippen sind einwandfrei.
    Ich habe erst die Dichtringe eingebaut und dann (vorsichtig und eingeölt) das Standrohr in das Tauchrohr geschoben.
    Die Dichtringe haben zwei Dichtlippen. Wie sieht's mit der Einbaurichtung aus? Außen hat der Dichtring eine Schräge und einen leichten Absatz. Zentriert wird er auf den letzten zylindrischen 5mm der Breite.
    Ich habe ihn mit der konischen Seite nach unten montiert. Kann das sein, daß das falsch ist? Die Einbaurichtung geht weder aus dem ETK noch aus der BMW Rep.-Anleitung eindeutig hervor.

  10. ArmerIrrer Gast

    Standard

    #10
    oh, da weiß ich nicht mehr wie ich den eingebaut habe, meine aber noch in Erinnerung zu haben dass der Konus sich nach oben öffnet...
    Bevor ich jetzt anfange zum auseinander bauen, können da bestimmt andere was dazu sagen, aber die Einbaurichtung ist soweit ich weiß schon wichtig, hab mir damals die Einbaurichtung gemerkt, kann es aber wirklich nicht mehr sagen...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kupplungsarmatur undicht ?
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 27.07.2012, 18:27
  2. Gabel undicht
    Von MrTom im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 22.05.2012, 00:50
  3. Ölstopfen undicht?
    Von GSLeo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 13.01.2012, 11:47
  4. HAG undicht
    Von winnie59 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 25.09.2011, 17:01
  5. Länge Gleitrohr
    Von Sport-Tourer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.01.2011, 14:38