Ergebnis 1 bis 7 von 7

gs 1100 macht keinen mucks

Erstellt von a-team, 14.07.2008, 15:25 Uhr · 6 Antworten · 1.015 Aufrufe

  1. Registriert seit
    14.07.2008
    Beiträge
    3

    Standard gs 1100 macht keinen mucks

    #1
    Hallo GS Gemeinde, ich möchte von meinen Kumpel eine GS 1100 Bjhr. 95 kaufen. Stand seit September. Batterie wurde geladen und wieder eingebaut. Zündung ein - Instrumente sind komplett da, beim drücken des Starterknopfes schnurrt nur das Gelbe Relais, nichts weiter passiert. Kann mir einer weiterhelfen oder vielleicht einen Schaltplan mailen. a-team-@t-online.de Vielen Dank im voraus

  2. Registriert seit
    21.12.2006
    Beiträge
    133

    Standard

    #2
    Hi

    Ich würde sagen, die Batterie ist defekt.

    Trotz des ladens kann die defekt sein. Den Ladezustand kann man mit einem Säureheber feststellen. Sollte jede gut ausgerüstete Tanke haben.

  3. Registriert seit
    19.07.2005
    Beiträge
    804

    Standard

    #3
    Wenn die Batterie wirklich Schrott sein sollte, würde ich es erstmal mit Starhilfe versuchen.

  4. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #4
    Gib Dir mal erstmal Starthilfe. Wenn´s dann geht, isses die Batterie. Vorsicht bei Verpolung !!
    Säureheber is nich schlecht, nur wer hat schon ´ne Batterie die zu öffnen ist ?

  5. Registriert seit
    14.07.2008
    Beiträge
    3

    Standard

    #5
    Batteriepol abgeklemmt und mit Starthilfe probiert, negativ.

  6. Registriert seit
    21.12.2006
    Beiträge
    133

    Standard

    #6
    Hi

    Mh-!?

    Bei eingebauter Batterie: Schalte mal die Zündung ein, dann müßte aus dem Bereich unter dem Tank ein leises Surren zu hören sein, das ist die Einspritzpumpe, und dann schaun wir mal weiter.
    Wenn sich gar nichts tut, kontrollier mal die Sicherungen. Vielleicht ist ja auch ein Anschluß am Anlasser ab, d.h. aboxydiert?

  7. Registriert seit
    14.07.2008
    Beiträge
    3

    Standard

    #7
    danke an alle. maschine läuft, kontaktschwierigkeiten war die Ursache


 

Ähnliche Themen

  1. Spritpumpe R 1200 GS macht keinen Mucks mehr..
    Von tomtom712 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 21.10.2010, 16:52
  2. Trotz Funke und Sprit keinen Mucks mehr
    Von Hagen Mueller im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 21.09.2009, 17:28
  3. Rat gefragt - Hinterradbremse hat keinen Druck
    Von Pelle im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 26.10.2008, 22:13
  4. GS 1100 gekauft -> macht Geräusche
    Von Werwolf im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 30.08.2008, 23:03
  5. Keinen Billigsch** kaufen
    Von Di@k im Forum Smalltalk und Offtopic
    Antworten: 15
    Letzter Beitrag: 13.05.2008, 14:11