Ergebnis 1 bis 7 von 7

GS springt bei Feuchtigkeit nicht an

Erstellt von EvoRolli, 03.10.2011, 21:11 Uhr · 6 Antworten · 869 Aufrufe

  1. Registriert seit
    19.07.2011
    Beiträge
    35

    Standard GS springt bei Feuchtigkeit nicht an

    #1
    Hallo zusammen,

    ich habe folgendes Problem. Wenn meine Q über Nacht im freien steht, und es sehr feucht ist (Neblig), dann springt sie erstmal nicht an. Das ist mir am Wochenende im Hochsauerland nach beiden Nächten passiert. Steht sie überdacht, startet sie zuverlässig. Folgendes habe ich dabei festgestellt:

    Das Motorrad steht auf dem Hauptständer.
    Zündung lässt sich einschalten
    Lampe "Neutral + Zündung leuchtet
    Benzinpumpe läuft hörbar

    Bei Druck auf den Starterkopf tut sich überhaupt nichts.
    Man hört auch kein klacken des Magnetschalters.

    Nach mehrmaligem drücken des Starterknopfes und Zündug Ein/Aus, dreht sich der Anlasser plötzlich, und der Motor startet.

    Hat jemand vielleicht eine Idee?

    Ein Schaltplan könnte mir auch weiterhelfen. Die Schaltpläne aus Powerboxer sind leider von zu schlechter Qualität. Vielleicht kann mir einer einen Schaltplan per Mail schicken.

    Grüße, Rolf

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    Startknopp und Starterrelais überprüfen.....wie alt ist die ?
    dann Masseverbindung Batterie-Fahrwerk....

  3. Registriert seit
    19.07.2011
    Beiträge
    35

    Standard

    #3
    Zitat Zitat von freewayx Beitrag anzeigen
    Startknopp und Starterrelais überprüfen.....wie alt ist die ?
    dann Masseverbindung Batterie-Fahrwerk....

    Die GS ist Bj. 98 und hat 47000Km runter.

    Danke schon mal für die Tips. Werde mir mal die Sachen ansehen. Da der Fehler nur bei sehr hoher Luftfeuchtigkeit auftritt, vermute ich irgendwelche korodierten Verbindungen oder Schalter.

    Rolf

  4. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #4
    hi, mit zunehmendem alter reagieren die schleifbahnen im drosselkalappenpoti auch auf feuchtigkeit

    sofern er eine macke hat wird das beim auslesen des fehlerspeichers angezeigt

  5. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #5
    Zitat Zitat von GS Jupp Beitrag anzeigen
    hi, mit zunehmendem alter reagieren die schleifbahnen im drosselkalappenpoti auch auf feuchtigkeit

    sofern er eine macke hat wird das beim auslesen des fehlerspeichers angezeigt
    Und wegen der Schleifbahnen vom Drosselklappenpoti passiert beim Drücken des Startknopfes dann nichts!!!!???
    ;-))

  6. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #6
    Man könnte auch den Starterknopf vermuten

  7. Registriert seit
    19.07.2011
    Beiträge
    35

    Standard

    #7
    Ich habe heute den Starterknopf zerlegt, und alle Kontakte gereinigt. Die
    Kontakte waren etwas schwarz. Vielleicht hat es ja daran gelegen.

    Vielen Dank für die Hinweise...


 

Ähnliche Themen

  1. GS springt nicht an
    Von Oxygen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.05.2015, 13:50
  2. Springt nicht an
    Von sk1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 02.03.2012, 12:47
  3. Q-springt nicht an
    Von gs_u_zach im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.10.2009, 15:00
  4. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  5. Q springt nicht an
    Von B.E.P. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 07.04.2008, 16:52