Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 72

GS stand fünf Jahr,was muss ich machen das Sie wieder läuft??

Erstellt von Näysken, 09.07.2008, 14:15 Uhr · 71 Antworten · 8.455 Aufrufe

  1. Registriert seit
    09.07.2008
    Beiträge
    21

    Standard

    #41
    Hi Achim

    Ja schwarz ist echt geil find ich auch!Den Kompressionstester muß ich mal sehen ob ich den irgendwo her bekomme.Sprit spritzen die düsen ein.Das mit der Batterie probiere ich morgen mal aus.Und das mit dem fehler auslesen da bin ich grade bei ebay an was dran!Mfg Markus

  2. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #42
    Zitat Zitat von northpower Beitrag anzeigen
    Also mein Motor läuft auch ohne Poly V, denn der treibt die Lima an.
    Bei einer Q die nur stand, sollte das Ventilspiel sich nicht verändern. ( kann man immer noch einstellen, laufen muss sie auch so )
    Bypasschrauben kann man auch ganz reindrehen, Q läuft auch damit. ( ich synchronisiere mit reingedrehten, also geht´s )

    Hast Du sonst noch ´n Tip auf Lager ?


    @Näysken
    genau, nur das von allein kein Sprit raus kommen darf, das soll nur wenn die Düse vom Stecker das Singnal bekommt ob und für wie lange. Beim Orgeln kommt nautürlich Sprit, also sollte jedenfalls. Und das natürlich beidseitig gleich.
    Die Einspritzpumpe läuft ja, oder ?

    PS, Ich kann doch diese sch.... Düsen nich finden
    Du bist ja lustig - ich lach später

    Wenn Das Ventilsspiel nicht stimmt kann sich u.U. keine Kompression aufbauen .
    Wenn Poly-V weg wird LiMa nicht angetrieben >> u.U. zu wenig Leistung für Zündspulen.

    Wenn beide Bypasschrauben zu und Drosselklappen auf Anschlag >> nix Luft in Zylinder >> startet nicht.

    Aber vielleicht bin ich ja auf dem Holzweg. Immerhin verbaut BMW so gute Steuermodule, die ab und an verrecken, da die Maschinen ja günstig produziert werden mußten.

  3. Registriert seit
    17.07.2007
    Beiträge
    73

    Standard

    #43
    Zitat Zitat von Näysken Beitrag anzeigen
    Hallo GS ler
    ich habe mir eine GS gekauft baujahr 98 36000 km leider stand das gute stück fünf jahre nur rum, wie muß ich eurer meinung nach jetzt vor gehen das ich Sie wieder zum laufen bekomme??? Neue Batterie hab ich schon gekauft! Bin um jede antwort dankbar.
    Guten Tag,

    ich habe das Gefühl, Sie schrauben die GS langsam aber sicher in Grund und Boden. Den Kauf finde ich, bei ihrer Kompetenz in Sachen KFZ-Technik, schon mutig. Laden Sie das Gerät auf den Hänger und bringen Sie es zu irgend einer Werkstatt die Bikes repariert.Oder zu BMW. Ich denke ,es ist die preiswerteste Lösung. Bewundere die unermüdlichen Herren, aus dem Forum, die Sie unterstützen.

    Ist weder Überheblich noch "Böse" gemeint.

    Viel Glück, hanna

  4. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #44
    Tach auch;

    Stand das Moped die 5 Jahre auf dem Seitenständer? hängt vielleicht der Schalter?

    Mehr fällt mir nicht ein.

    Peter

  5. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #45
    Zitat Zitat von hanna Beitrag anzeigen
    Laden Sie das Gerät auf den Hänger und bringen Sie es zu irgend einer Werkstatt die Bikes repariert.Oder zu BMW. Ich denke ,es ist die preiswerteste Lösung.
    Das habe ich auch die ganze Zeit gedacht!

  6. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #46
    Zitat Zitat von hanna Beitrag anzeigen
    Guten Tag,

    ich habe das Gefühl, Sie schrauben die GS langsam aber sicher in Grund und Boden. Den Kauf finde ich, bei ihrer Kompetenz in Sachen KFZ-Technik, schon mutig. Laden Sie das Gerät auf den Hänger und bringen Sie es zu irgend einer Werkstatt die Bikes repariert.Oder zu BMW. Ich denke ,es ist die preiswerteste Lösung. Bewundere die unermüdlichen Herren, aus dem Forum, die Sie unterstützen.

    Ist weder Überheblich noch "Böse" gemeint.

    Viel Glück, hanna

  7. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #47
    @ R1F800
    1. wie Du gelesen haben wirst, hat die Q nach Einstellen der Ventile kaum gelaufen
    2. denkst Du wirklich, das die Lima bei der Motorumdrehung wären des Durchdrehens mit dem Anlasser Leistung abgiebt ?
    3. wenn die Umluftschrauben zu sind, bekommen die Zylinder immer noch Luft ! Denn die Drosselklappen sind nicht ganz geschlossen, sonder mittels Drosselklappenanschlag Leerlauf ein wenig geöffnet. Um genau zu sein, soweit das das Poti 70mV zeigt.
    Das jemand an einer stehenden Q die Anschläge verstellt is doch sehr unwahrscheinlich.

    Du hast meine Frage nicht beantwortet:
    Hast Du mehr solcher Tips ?

  8. Registriert seit
    08.03.2007
    Beiträge
    700

    Reden

    #48
    Zitat Zitat von northpower Beitrag anzeigen
    @ R1F800
    1. wie Du gelesen haben wirst, hat die Q nach Einstellen der Ventile kaum gelaufen
    2. denkst Du wirklich, das die Lima bei der Motorumdrehung wären des Durchdrehens mit dem Anlasser Leistung abgiebt ?
    3. wenn die Umluftschrauben zu sind, bekommen die Zylinder immer noch Luft ! Denn die Drosselklappen sind nicht ganz geschlossen, sonder mittels Drosselklappenanschlag Leerlauf ein wenig geöffnet. Um genau zu sein, soweit das das Poti 70mV zeigt.
    Das jemand an einer stehenden Q die Anschläge verstellt is doch sehr unwahrscheinlich.

    Du hast meine Frage nicht beantwortet:
    Hast Du mehr solcher Tips ?

    Klar.

    GS verkaufen und ein Motorrad kaufen

  9. Registriert seit
    25.01.2008
    Beiträge
    367

    Standard

    #49
    Wo hier gerade da Problem mit dem Seitenständer aufkam. Er sagt ja, die Spritpumpe läuft. Also kann es das nicht sein. Und Zündfunken hat sie auch auf beiden Seiten? Ansonsten einfach mal brutal mit Startpilot rangehen...

    Und wenn sie läuft, sofort losfahren.

  10. frank69 Gast

    Standard

    #50
    Was macht eigentlich jemand mit ´ner Japse und ´ner BMW ohne Euter im GS Forum ?


 
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. ABS... läuft, läuft nicht, läuft läuft nicht, läuft...
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 33
    Letzter Beitrag: 07.09.2011, 16:41
  2. ADV-Sitzbank wieder rot machen
    Von Baumbart im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 01.06.2010, 21:58
  3. 9 Jahre und sie läuft und läuft und läuft
    Von ulixem im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 12.03.2010, 16:17
  4. Muss ich mir Sorgen machen ??
    Von Wetl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 10.09.2008, 12:01