Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 79

hab mal wieder gebastelt

Erstellt von SeverX9, 26.02.2009, 12:02 Uhr · 78 Antworten · 19.513 Aufrufe

  1. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard hab mal wieder gebastelt

    #1
    Hallo
    neu dazugekommen: 17 Zoll Radsatz,RS-Flügel ( Vielen Dank nochmal an Finn) Hinterradabdeckung,
    der Leo wurde schwarz eloxiert und die Endkappen poliert.
    Wilders Fahrwerk ist bestellt, das Heck der ADV und ein zwei Kleinigkeiten sind in Arbeit.
    PS: Geputzt wird sie auch noch

  2. Registriert seit
    30.08.2007
    Beiträge
    221

    Standard

    #2
    Moin Andy,

    wo ich Dich grade lese, sage mir doch bitte mal, wo Deine Bilder aus dem Lampenfred geblieben sind. Der Beitrag existiert ja noch, aber die Bilders sind wech.

    Gruß

    Kojote

  3. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #3
    Würde ich auch gerne wissen
    Die Website wurde Umgestellt und genau diese und nur diese sind weg.
    Werde mich mal daranmachen und sie wieder einstellen. wenn ich sie noch finde.

  4. Registriert seit
    30.06.2007
    Beiträge
    29

    Standard

    #4
    Hallo ServerX9

    Sieht nicht übel aus.gefällt mir

    Mal sehen was der nächste Winter bei mir bringt
    Vielleicht Umrüsten auf Integral-ABS ha ha ha

    Schöne Grüße nach Wien
    Trapi

  5. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #5
    Zitat Zitat von trapi Beitrag anzeigen
    Hallo ServerX9

    Sieht nicht übel aus.gefällt mir

    Mal sehen was der nächste Winter bei mir bringt
    Vielleicht Umrüsten auf Integral-ABS ha ha ha

    Schöne Grüße nach Wien
    Trapi
    danke und 6 Ganggetriebe von der 1200 GS
    Und für AB Fahrer den Tempomat der LT
    Usw...

  6. Registriert seit
    30.06.2007
    Beiträge
    29

    Standard

    #6
    Hallo Server X9

    Sehe gerade auf deinen Bildern auch das Problem,daß der Luftfilterkasten durch Alterung usw ausgebleicht ist.
    Habe schon ziemlich viel probiert
    Bekomme keine optische Verbesseung
    Lackieren will ich nicht
    Weißt Du etwas

    Gruß Trapi

  7. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #7
    Lackieren kannst du vergessen, ausser du zerlegst das ganze Moped.

    Black and Shine hilft etwas.
    Ein Clubkollege von mir hat mir einen Tip gegeben: Schuhcreme
    Werde es bei meinem nächsten Besuch, bei meiner Kleinen, mal versuchen.

    Zusätzlich hab ich das Problem auch bei meinem Schwarzen Motorblock und Getriebe.

  8. Registriert seit
    30.06.2007
    Beiträge
    29

    Standard

    #8
    Hallo
    Habe Schucreme schon probiert
    Hat nichts gebracht

  9. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #9
    Dann bleibt nur neugeben über.
    kosten tut er ja nicht viel.
    Aber die Arbeit

  10. Registriert seit
    24.09.2007
    Beiträge
    112

    Standard

    #10
    Der ausbleichende Lufi-Kasten scheint eine Alterskrankheit zu sein...
    Ich nehme auch black&schein von S100, dann scheint es für ein paar Wochen schwarz zu sein. Hält aber noch am längsten von den probierten Mitteln.
    Und bin schon gespannt, Andys schöne Modifikationen bald live zu sehen. Meine ist ja noch sowas von Original.
    schöne Grüße, Michael


 
Seite 1 von 8 123 ... LetzteLetzte

Ähnliche Themen

  1. Wieder da
    Von werk56 im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 29.08.2011, 22:04
  2. Mal was gebastelt-1100 GS
    Von supermotorene im Forum Technik & Bastel-Ecke
    Antworten: 9
    Letzter Beitrag: 21.11.2008, 21:06
  3. Selbst gebastelt... (Tank) Xchallenge
    Von Max Kool im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 18
    Letzter Beitrag: 10.07.2008, 21:29
  4. Wieder da
    Von Schauster im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 27.05.2007, 21:58