Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

hatte die R1100GS bekannte ABS Probleme

Erstellt von phattomatic, 23.11.2013, 10:59 Uhr · 10 Antworten · 1.486 Aufrufe

  1. Registriert seit
    21.11.2013
    Beiträge
    137

    Standard hatte die R1100GS bekannte ABS Probleme

    #1
    Ich lese in einigen Angeboten gebrauchter R1100GS "ABS ausgefallen" oder "ABS geht nicht" oder ähnliches.

    Ist das ZUfall oder eine typische Krankheit der R1100GS ?

    Gruß
    Tom

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    Ich würde es “bekanntes Problem“ nennen ...
    Es trifft nicht besonders viele, aber wenn es passiert, isses teuer.

  3. Registriert seit
    14.03.2012
    Beiträge
    2.070

    Standard

    #3
    Hi Tom,
    schön, dass du dich auch im 11er Forum schlau machst... Von meiner Seite kann ich dir auch hier bestätigen, dass meine Dicke top zuverlässig ist und mit dem ABS keine echten Probleme hatte und hat. Auch hier im Forum liest man selten über echte Ausfälle. Eine Sache in diesem Zusammenhang: Die Initialisierung des ABS (im Moment des Motorstarts) macht manchmal Probleme. Hat in der Regel zwei Ursachen: Entweder haben sich Magnete im Anlasser gelöst und belasten dadurch die Batterie im Moment des Starts sehr stark, oder die Batterie schwächelt. Beide Dinge sind mit relativ kleinen Aufwand behebbar. In der Bucht schiesst man neue Anlasser für relativ kleines Geld, und eine andere Batterie-Technologie (z.B. Blei-Vlies) hilft langfristig. Falls beide Teile auszutauschen wären, liegt der finanzielle Aufwand bei ca. 100 €. Ein echter ABS-Defekt ist dann schon teuer, ist m.E. aber keine typische und oft anzutreffende Macke. Da gleiche ABS II wird übrigens auch in der 1150er ohne BKV eingesetzt.

    VG Marco

  4. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #4
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Ich würde es “bekanntes Problem“ nennen ...
    Welches ist das?

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von abdiepost Beitrag anzeigen
    ... Eine Sache in diesem Zusammenhang: Die Initialisierung des ABS (im Moment des Motorstarts) macht manchmal Probleme. ...
    Nicht ganz:
    die Elektronik bemerkt den Spannungseinbruch beim Starten und verhindert dann die erst später (bei Erreichen von Schrittgeschwindigkeit) erfolgende Initialisierung bzw. Selbsttest, da sie von einer "schwachen" Batterie ausgeht.

    Das ABS der 11er sollte zudem regelmäßig "zum Arbeiten" gebracht werden. Hier reichen i.d.R. ein paar Bremsungen bis in den Regelbereich.
    Wie Lars schon schrub; die allermeisten haben kein Problem mit dem ABS.

  6. Registriert seit
    14.03.2012
    Beiträge
    2.070

    Standard

    #6
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Nicht ganz:
    die Elektronik bemerkt den Spannungseinbruch beim Starten und verhindert dann die erst später (bei Erreichen von Schrittgeschwindigkeit) erfolgende Initialisierung bzw. Selbsttest, da sie von einer "schwachen" Batterie ausgeht.
    Yep, ich wollte es etwas 'kompakter' beschreiben...

    VG Marco

  7. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #7
    Hi
    Die ABS-"Probleme" haben nichts mit dem Maschinentyp zu tun
    Bekannt sind beim ABS II (gibt bei den 1100 nichts Anderes) eigentlich nur 2 Dinge:
    a) das ABS initialisiert sich nach dem Starten nicht sondern die Kontrollampen blinken fröhlich vor sich hin.
    Momentane Abhilfe: Nach einer relativ geringen Fahrstrecke (~2 km): Motor aus und neu starten.
    Ursache: Beim Starten wird die verbleibende Spannung gemessen und danach beurteilt ob "das" für den ABS-Betrieb reicht.
    Wie aussagefähig diese Methode ist sei dahingestellt, aber zumindest handelt es sich nicht um einen ABS-Fehler sondern um eine, nach Ansicht der Entwickler, (zu) schwache Batterie.
    b) Der zweite bekannte Fehler ist, dass das ABS einfach nicht auslöst bzw. eingreift. Hier liegt es zu einem hohen Prozentsatz daran, dass der geneigte Tester einfach nicht energisch genug "reinlangt" oder die Geschwindigkeit zu gering ist (unter 7 Km/h tut sich nix).
    Beim überwiegenden Rest sind die Kupplungsscheiben in der ABS-Einheit verklebt, manchmal ist auch nur das Relais defekt.
    4V Langzeitproblem Hydroaggregat ABS-II
    4V Funktionsweise des ABS II
    Absolut beruhigend ist vielleicht die Aussage, dass bei einem Defekt am ABS II die Bremse nicht ausfällt sondern sich lediglich so verhält wie eine ganz normale Moppedbremse ohne ABS.
    gerd

  8. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #8
    ...die Regelintervalle ( bei Reibwertsprüngen) sind etwas gröber als bei aktuellen ABS-Modellen!

  9. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #9
    Hi
    Die Regelintervalle sind aber kein Fehler und bei den 1100 (und auch sonst) nicht beeinflussbar.
    gerd

  10. Registriert seit
    10.11.2013
    Beiträge
    134

    Standard

    #10
    ALS ABHILFE: Ich hab mir einen Schalter reingebaut mit dem ich diese Selbstkontrolle der ABS später zuschalte, hatte dieses Problem auch, obwohl die Batterie noch Top war, nur durch die kalten Temperaturen scheinbar schwankte. Seither nie mehr Probleme!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Alte Bekannte getroffen
    Von cowy im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 05.10.2011, 10:56
  2. bekannte Mängel 1200 GSA?
    Von Joerner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 26.02.2010, 06:58
  3. bekannte Probleme???
    Von puddeljumper im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 16.06.2009, 22:08
  4. Gibt es bekannte Probleme bei der "ersten" 1200er (BJ 2004)?
    Von guenniguenzbert im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 11.05.2008, 08:58
  5. bekannte Schwächen?
    Von steffi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 21.04.2006, 00:17