Ergebnis 1 bis 5 von 5

Hilfe bei Fehlerdiagnose

Erstellt von Gernot, 21.08.2006, 09:23 Uhr · 4 Antworten · 990 Aufrufe

  1. Registriert seit
    06.06.2006
    Beiträge
    25

    Standard Hilfe bei Fehlerdiagnose

    #1
    Hallo Leute,
    es geht um eine 850 GS, Bj. 99, 12000 km:
    Heute früh nach dem Einschalten der Zündung hörte ich dieses summende Geräusch mehrmals, vieleicht 3-4 mal. Dann sprang sie schlecht an, nach minutenlangen Versuchen lief sie, aber nur oberhalb von 2000 U/min, also mit gezogenem Starthebel. Beim Fahren durch die Stadt hat sie dann hin und wieder geruckelt und ist auch ausgegangen. Ich bin dann langsam Autobahn gefahren, ca. 1 h, auch da wieder starkes Ruckeln ab und zu. Zwischenzeitlich hat sie mal bei ca. 80 km/h überhaupt kein Gas angenommen.
    Wenn Sie jetzt im Stand mit etwa 1500 U/min läuft, hört man von rechts ein ständiges Tickern.
    Hat jemand eine Idee, was das sein könnte?
    Grüße,
    Gernot

  2. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #2
    Hallo Gernot!

    Dieses summende Geräusch kommt von der Benzinpumpe im Tank.

    Es kann sein, dass der Benzinfilter dicht ist und gewechselt werden muß.

    Wenn nur noch wenig Sprit im Tank war, könnte auch Wasser eine mögliche Ursache sein.

    Bevor du diese Dinge in Angriff nimmst, schau mal nach dem rechten Gaszug, ob der korrekt in der Führung sitzt.

    Zieh den Gaszug ganz aus seiner Führung und schiebe ihn dann wieder bis Anschlag ( ein Teil der schwarzen Kunststoffummantelung verschwindet auch in der Führung ) hinein.

    Vielleicht ist dein Problem damit auch schon gelöst.

    Gruß aus Bayern

    MAX

  3. Registriert seit
    06.06.2006
    Beiträge
    25

    Standard

    #3
    Hallo Max,
    danke für die Fehlersuchanregungen, ich werde mal gucken.
    Aber eine Frage stellt sich mir noch bez. des Wassers: das Motorrad stand am Wochenende erstmalig draußen, hat einige Regengüsse abbekommen. Als ich dann Tanken war, ging der Motor von allein aus, als ich neben der Tanksäule angehalten habe, danach lief er aber bis heute früh bestens. Als ich aber den Tankdeckel abgehoben hatte, stand in der um die Einfüllöffnung umlaufenden Rinne Wasser. Ist das normal oder sollte das irgendwo ablaufen?
    Grüße,
    Gernot

  4. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #4
    Zitat Zitat von Gernot
    Als ich aber den Tankdeckel abgehoben hatte, stand in der um die Einfüllöffnung umlaufenden Rinne Wasser. Ist das normal oder sollte das irgendwo ablaufen?
    Nein das ist nicht normal, aber eine bekannte Macke.
    Der Ablauf ist verstopft. Schau mal HIER rein.
    Dann könnte es gut sein das Du Wasser im Tank hast.

  5. Registriert seit
    06.06.2006
    Beiträge
    25

    Standard

    #5
    es geht weiter
    Komme gerade von der Werkstatt, wegen des Benzinfilters.
    Auf dem Weg dorthin lief sie einigermaßen normal, nur fehlt deutlich Motorleistung. In der Werkstatt wurden die gespeicherten Fehler ausgelesen: Drosselklappenpotentiometer und Lambdasonde, und der Fehlerspeicher gelöscht -> keine Besserung.
    Gegen das Wasser hab ich erstmal Spiritus in den Tank gekippt.
    Gasbowdenzüge sind auch normal.
    Lassen die Fehler der Drosselklappe und der Lambdasonde auch auf eine "bekannte" Macke schließen?
    Gernot


 

Ähnliche Themen

  1. R 1150 GS Hilfe
    Von Langerr im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 20.03.2012, 10:10
  2. Hilfe zu USD
    Von Raptor 86 im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 30.01.2011, 08:48
  3. Hilfe!
    Von krümel2405 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 02.03.2010, 23:14
  4. Hilfe ! Wo ist was los
    Von Andy245 im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 19.07.2009, 12:52
  5. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25