Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Hilfe! Meine 1100 GS ruckelt und hüpft

Erstellt von Metal_Long, 05.06.2009, 16:07 Uhr · 15 Antworten · 4.103 Aufrufe

  1. Registriert seit
    05.06.2009
    Beiträge
    3

    Standard Hilfe! Meine 1100 GS ruckelt und hüpft

    #1
    Hallo zusammen!

    Bräuchte dringend Eure Hilfe!
    Nach dem Einbau eines neuen Auspuffs ( Leo Vince ) hört sich meine GS jetzt gut an, ruckelt und hüpft aber extrem vom Start weg!
    Das hatte sie letztes Jahr im Frühjahr auch schon aber nach einer ausgiebigen Probefahrt hat sich das plötzlich wieder gegeben.
    Ich hoffe mir kann jemand helfen, der Original Schalldämpfer kommt mir allerdings nicht mehr druff

    Boxer Grüße an alle

    Long

  2. Registriert seit
    18.03.2009
    Beiträge
    84

    Standard

    #2
    Moin!
    Beschreib mal genauer das Problem, weil so richtig rund läuft meine mit dem Leo auch nicht mehr, hab aber auch noch synchronisiert.

    Gruß
    Sven

  3. supermotorene Gast

    Standard

    #3
    Mahlzeit, bei meinem Leo Topf läuft alles bestens, ausser das sich die Mitfahrer beschweren . Da ruckelt nichts, läuft genau wie vorher, ist halt nur schweinelaut. Habe jetzt mal mit Silentsport Wolle gestopft, die alte Dämmung war durchgebrannt.
    Gruß Rene

  4. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #4
    Moin,

    hattest du den Tank runter (oder angehoben)?

    Wenn ja, dann evtl. nur der rechte Gaszug aus der Führung gerutscht? (Ich würd´ ´n Bier drauf setzen!)

    Synchro war bei mir nach dem ....-Wechsel net nötig.

    Viel Erfolg bei der Fehlersuche.

  5. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #5
    Hallo

    Hast du Original einen Kat verbaut und vieleicht die Sonde(oder das Kabel) beim Einbau beleidigt?

    Mit dem Leo kann es eigentlich nichts zu tun haben.

  6. Registriert seit
    28.01.2006
    Beiträge
    587

    Standard

    #6
    Zitat Zitat von Finn Beitrag anzeigen
    Moin,

    hattest du den Tank runter (oder angehoben)?

    Wenn ja, dann evtl. nur der rechte Gaszug aus der Führung gerutscht? (Ich würd´ ´n Bier drauf setzen!)

    Synchro war bei mir nach dem ....-Wechsel net nötig.

    Viel Erfolg bei der Fehlersuche.
    Hi Finn !
    sach mal das mit dem gaszug kannst Du inzwisschen auch BLIND in die tastatur hämmern oder??
    .
    .
    .
    .
    .
    .
    abgefahren nur dass DU damit auch noch immer recht hast!


    tschuldigung wenn ich abschweife.......
    Sparta

  7. Registriert seit
    18.03.2009
    Beiträge
    84

    Standard

    #7
    @Finn gute Idee, aber der Gaszug ist nicht bei jedem draußen! Zumindest dann nicht wenn er nach einer Tankrunteraction mal eben kontrolliert! Aber Deine Trefferquote ist genial.

    Tippe eher auf die Lambdasonde, Kabel, Stecker etc. wenn das nicht hilft kommt der origischinale wieder drunter und der Leo geht in die bieten Sparte ist übrigens poliert und sieht edelstahlig aus!!!

    Fahre lieber leise und schnell als laut und ruckelig!

    Liebe Grüße,

    Sven

  8. Registriert seit
    05.06.2009
    Beiträge
    3

    Standard

    #8
    Hallo Boxerfreunde!
    Danke für die rege Beteiligung!
    Es war, wie eigentlich immer, der rechte Gaszug!!!
    Finn, solltest Du mal in der Nähe sein, das Bier ist Dir sicher!
    War noch ganz nett heute nachmittag, nachdem mein Mechaniker stundenlang rumgeschraubt hat und in seiner Verzweiflung sogar bei Leo Vince angerufen hat!!!!
    Kam ich ums Eck und sach:" Wart ma, ich hab's!" Plastikteil am Tank runter, Seil rein und gut is!!! ....Mund steht glaub ich immer noch offen....

    Also, nochmal ein fettes Dankeschön an alle!!

    Gruß und endlich macht mein Boxer Musik!!!

    Long

  9. Registriert seit
    10.09.2007
    Beiträge
    509

    Standard

    #9
    Hallo

    und wie hast du es geschafft das Seil auszuhängen, wenn du den Auspuff wechselt?

    Da kommt man ja nicht einmal in die Nähe

  10. Registriert seit
    05.06.2009
    Beiträge
    3

    Standard

    #10
    Sagst Du es Ihm, Finn, oder ich??!!
    Ich würde tippen, beim Tank anheben.....könnte aber auch beim abziehen des Original Auspuffes passiert sein, da wo die Lamda Sonde hochgeht zum Stecker zum Beispiel!
    Nachdem ja der Originaltopf ziemlich fest sitzt, kämpfst Du ganz schön, bis sich das verdammte Teil die ca. 3 Zentimeter aus dem Krümmer macht....ich würd' mal sagen, im Eifer des Gefechtes....und frag mal nach bei Finn und Sparta....ich bin scheinbar nicht der erste dem das passiert ist!...Oiso...geh heasd....scheene Grüße nooch Wien...bitte, danke!!!

    Long


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche Hilfe oder Mechaniker für meine 1100 GS
    Von Scalli1934 im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 16.03.2011, 08:48
  2. Warum meine Kuh hüpft ...
    Von WoSo im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 22.09.2009, 08:20
  3. Meine Q hüpft ?!?
    Von Geohero im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 10.06.2009, 15:30
  4. Hilfe! Meine Kuh glüht!
    Von QBert im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 13.05.2009, 21:15
  5. Warum hüpft meine Kuh trotz ABS?
    Von Leander im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.01.2009, 18:52