Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Hilferuf: Fernlicht ständig an

Erstellt von wuchris, 18.08.2012, 15:53 Uhr · 21 Antworten · 2.535 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #11
    Zitat Zitat von Larsi99 Beitrag anzeigen
    moin,

    der fehler wird im umschalter links am lenker liegen.
    ob du den unterwegs zerlegen und auch noch reparieren kannst/willst weiss ich nicht.
    als ersatzteil gibbet das nur komplett.

    hier ist was zur 1150er, könnte innen ähnlich aussehen.
    ... ist zwar zerlegbar aber nicht reparabel...

  2. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #12
    Zitat Zitat von wuchris Beitrag anzeigen
    danke schon mal! Caramba hab ich rein. Noch keine Besserung.
    Birnen scheiden nahezu aus da es 2 sind im DoppelScheinwerfer.
    ZusatzInfo
    Es sind h4 verbaut. Es leuchten im Moment immer beide glühFäden.
    Wenn ich das fernlicht einschalte, leuchtet es etwas heller. Sprich beide leuchten sowieso und dann eben noch heller.
    Komisch.
    Weitere Ideen?
    Nicht komisch sondern logisch.

    Ja, Wenn beide Fäden leuchten, kommt nur die Lichthupe in Frage, also die andere Position zu drücken. Bewege doch mal ohne Zündung also auch ohne Licht die Lichthupen Funktion, vl klemmt die elektrisch.
    Wenn du Nachts fahren musst würde ich den Stecker des Fernlichtfadens auspinnen, da ist ein kleiner Widerhaken am Stecker der irgedwie entriegelt oder gewaltsam herausgezogen werden kann.

  3. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #13
    ich mein doch - wie oben geschrieben - Massefehler,
    wenn die Masse nicht vorhanden ist, wird der stromkreis über den 2-ten Glühfaden geschlossen und geht von dort nach Masse,
    deshalb leuchten wohl beide,

    würd mich nciht wundern

  4. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #14
    Zitat Zitat von ChiemgauQtreiber Beitrag anzeigen
    ich mein doch - wie oben geschrieben - Massefehler,
    wenn die Masse nicht vorhanden ist, wird der stromkreis über den 2-ten Glühfaden geschlossen und geht von dort nach Masse,
    deshalb leuchten wohl beide,

    würd mich nciht wundern
    Hallo, Das ist nur der Fall, wenn beide Fäden mit halber Leuchtkraft also gelblich brennen.
    Dann sind die beiden Fäden wie hintereinander geschaltet und über ein Umschaltrelais beim Auto intern auf Masse gelegt.
    Also die Spannung an der Lampe mit Lapenmasse messen.

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    ich denke mal den Umschalter hat es gehimmelt...Kontaktbrücke irgendwie aus der Halterung gesprungen und gibt nun auf Abblend und Fehrnlicht kontakt..

    kleiner Tip...es passen auch die Schalter vom 2-Ventiler...sind die gleichen...

  6. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #16
    danke nochmal für eure Hilfe!
    Hab den Fehler nicht finden können, gehe aber von einem defekten Schalter aus. Grund: hab vor kurzem mein Moped gewaschen. Mach ich nie wieder.
    Fahr jetz mit tiefster Scheinwerfereinstellung. Klappt ganz gut. Hin und wieder blendet jemand auf aber die vorausfahrenden scheint es nicht zu stören.
    Daheim wird dann mal gemessen und evtl die bucht für einen Schalter bemüht.
    Ich sag bescheid was es war.
    Grüße aus Briacon!

  7. Momber Gast

    Standard

    #17
    Zitat Zitat von wuchris Beitrag anzeigen
    Hin und wieder blendet jemand auf
    Die wollen sicher nur probieren, ob sie auch so tolles Fernlicht haben wie Du.

  8. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #18
    Zitat Zitat von Momber Beitrag anzeigen
    Die wollen sicher nur probieren, ob sie auch so tolles Fernlicht haben wie Du.
    keine Chance. Meins is am coolsten.

  9. ArmerIrrer Gast

    Standard

    #19
    Zitat Zitat von wuchris Beitrag anzeigen
    keine Chance. Meins is am coolsten.
    was beschwerst Du Dich dann...

  10. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #20
    Wieder daheim.
    Urlaub war toll, aber unglaublich heiß. Nächstes mal fahr ich wieder in den Norden
    Zu meinem Problem: gibts den einen Schalter fürs Fernlicht echt nicht einzeln? Ich hab ihn mal zerlegt und festgestellt, dass man den eigentlich einzeln tauschen könnte, es aber bei realoem nur die gesamte Schaltereinheit gibt.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Hilferuf: Benzinleitungen 1100GS - hin/rück?
    Von Zeebulon im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.07.2011, 11:23
  2. Hilferuf: Benzinleitungen 11xxGS - hin/rück?
    Von Zeebulon im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 06.07.2011, 22:10
  3. Hilferuf: Kunststoffteile verblassen
    Von Harry_mhm im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 23.06.2009, 18:10
  4. Hilferuf aus Griechenland
    Von Atha. im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 01.02.2008, 13:33
  5. Hilferuf an alle Eifelaner
    Von BoGSer-Rüde im Forum Reise
    Antworten: 5
    Letzter Beitrag: 27.06.2007, 16:47