Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Hilferuf wegen Anlasser

Erstellt von Axolotl, 23.03.2013, 21:44 Uhr · 10 Antworten · 950 Aufrufe

  1. Registriert seit
    31.01.2011
    Beiträge
    35

    Standard Hilferuf wegen Anlasser

    #1
    Hallo Zusammen,

    habe eine 1100 GS, BJ.1998, knapp 60TKM. Nun bin ich im März einige Male gefahren, soweit das Wetter es zuließ. Die Batterie im Februar nochmal aufgeladen, alles ok, gestartet, gefahren, passt. Nun am Freitag 200 KM gefahren, danach zu Hause nochmal Startversuch, es macht nur noch klack, kein üblicher ABS-Test ( Surren etc. ), nichts, die Uhr ist auf Null. Batterie müßte sich nach 200 km längst voll aufgeladen haben. Da die 1100 GS mit dem Anlasser irgendwann meistens Probleme bekommt, vermute ich nunmal schwer einen Defekt am Anlasser.

    Was sagen die Experten ? Kann es auch was anderes sein. Die Gel-Batterie ist etwa 4 Jahre alt.

    Da ich kein ausgewachsener Schrauber bin und am OsterWE eine größere Tour ansteht, frage ich mal vorsichtig nach, ob mir einer der Spezialisten zur Hand gehen kann und ( unter meiner Hilfe und für mich als Anleitung ) mir den Anlasser tauscht( gegen entspr. Vergütung, versteht sich ) Die Werkstätten schaffen das nicht vor Karfreitag, ist halt grad ein echter Run dort wegen 1.4. und so. Ich würde den Anlasser kurzfristig besorgen, welchen empfehlt Ihr ausser dem von BMW selbst, ist mir echt zu teuer? Vielleicht hat jemd. auch einen noch guten Anlasser und kann mir helfen.
    Wer rettet meine Tour, Bike steht in Stuttgart ? Bitte um kurzfristige Antworten, da die Zeit echt knapp wird.

    Vielen Dank schon mal im Voraus.

    Henning

  2. Registriert seit
    16.05.2006
    Beiträge
    177

    Standard

    #2
    Hallo Henning,

    vermutlich sind die Magnete abgefallen. http://www.powerboxer.de/elektrik/29...ockere-magnete
    http://www.powerboxer.de/elektrik/18...lasser-streikt
    #
    Mein Ersatz kam von hier:
    Anlasser

  3. Registriert seit
    14.03.2012
    Beiträge
    2.067

    Standard

    #3
    Hallo Henning,
    den von Peter genannten link (powerboxer) bin ich seinerzeit auch gefolgt. Da ist, finde ich, keine große Schrauberkunst gefragt. Das hat keine Stunde (inkl. Zusammenbau) gedauert um festzustellen, dass der Anlasser bei meiner Dicken völlig ok war (und ist, 3 mal Holz klopf). Trau dich da ruhig ran, und du hat noch heute die Fehlerquelle ausgemacht bzw. ausgeschlossen.
    Nee, bei mir war es die Batterie, die die Spannung einfach nicht mehr hielt.

    VG Marco

  4. Registriert seit
    06.08.2011
    Beiträge
    526

    Standard

    #4
    Kein ABS test, keine Uhr, den ANlasser kannste da ausschließen denke ich. die Batterie wird es sein vermute ich eher ......

    ~mike

  5. RIP
    Registriert seit
    25.03.2012
    Beiträge
    160

    Standard

    #5
    Also da tipp ich auch auf die Batt. Alternativ mal die Lichtmaschine testen ob die paasend Strom liefert.
    Dirk

  6. Registriert seit
    06.08.2011
    Beiträge
    526

    Standard

    #6
    Zitat Zitat von RIP Beitrag anzeigen
    Also da tipp ich auch auf die Batt. Alternativ mal die Lichtmaschine testen ob die paasend Strom liefert.
    Dirk
    ^^ ja, vielleicht ein Indiz warum die zusammengebrochen ist!!

  7. Registriert seit
    14.07.2011
    Beiträge
    576

    Standard

    #7
    Hallo Henning,

    um die Batterie auszuschließen, nimm ein Überbrückungskabel und versuche es mit der Kraft deiner Autobatterie (direkt unter der Abdeckung des Anlassers, es ist nur eine kleine Schraube).

    Falls es damit auch nicht geht prüfe deinen Anlasser.

    Viel Erfolg und berichte bitte, wie es weitergeht

    Gruß Edgar

  8. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #8
    Bei mir hatte sich dir Ihr beim Anlasser auch auf null gestellt....weil der anlasser geklemmt hatte und die energie also die spannung dann zusammengebrochen war.
    An deinem linken fuss ist eine steckdose in einer kunststoff abdeckung silber

    mach die mal ab, da ist dein anlasser. löse die beiden schrauben welche den anlasse nach links mit dem motorrad verbinden.
    nimm ihn raus
    dann versuch noch einmal zu starten
    1. kommt die welle raus (ausrücken)
    2. dreht die wellce vom anlasser

    wenn sie das tut dann ist der anlasser i.O.

    dauer maximal 15 min

    tut er das nicht, dann steck mal ein ladekabel an deine batterie oder überbrücke von einem auto oder einen zweiten batterie.

    wenn es dann funktioniert ist es denke ich die batterie

    Gruß

    Scotty

  9. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #9
    Hi Henning,

    so wie Du schreibst, ist es die Batterie, nicht der Anlasser.
    Prüfe die Batterie, wenn Fremdstarten geht besorg Dir ne neue Batterie und das wars dann.

    Gruß aus der Nachbarschaft

    Andi

  10. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #10
    Hallo Henning,

    wo um Goddes Willa willsch denn über Oschdrn nofahra? Solang mr uffm Monte Scherbelino ond uffm Kapplberg no Schifahra ko, kommsch doch net raus ausm Dalkessl!

    Aber zu Deiner Baustelle:
    Ich schließe mich mal wieder vollumfänglich "pius" an. Sein Rat sollte der erste Check sein. Wenns tut, hast Du die Batt. als Fehlerquelle gefunden. Und somit auch den ziemlich wahrscheinlichsten Fehler. Ne 4-jährige Gel-Batt. ist einfach nicht mehr die beste.

    Falls Du jedoch wider Erwarten tatsächlich den Anlasser als Übeltäter entlarvt haben solltest, müßte der natürlich raus und das Magnet-Gehäuse und der Magnetschalter überprüft/gereinigt/ersetzt werden. Und vor Ostern wirds damit echt eng! Last Chance in meiner Bastelbude: Der heutige heilige Sonndaag!

    Falls das bei Dir in Betracht käme und Du ca. 20 km sturgeradeaus nach Norden fahren willst, könnte man da gaaaanz kurzfristig noch was einrichten. Das dann aber per pn incl. Handy-Erreichbarkeit...


    Toitoitoi,

    Grüße in die Landeshauptstadt,

    Rainer, der elfer-schwob

    - - - Aktualisiert - - -

    Hallo Andi,

    unsere Tipps haben sich gerade gekreuzt. Und ergänzt...

    melde mich gleich bei Dir...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilferuf: Fernlicht ständig an
    Von wuchris im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 26.08.2012, 19:46
  2. Hilferuf: Benzinleitungen 1100GS - hin/rück?
    Von Zeebulon im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.07.2011, 11:23
  3. Hilferuf: Kunststoffteile verblassen
    Von Harry_mhm im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 23.06.2009, 18:10
  4. Hilferuf aus Griechenland
    Von Atha. im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 01.02.2008, 13:33
  5. Hilferuf an alle Eifelaner
    Von BoGSer-Rüde im Forum Reise
    Antworten: 5
    Letzter Beitrag: 27.06.2007, 16:47