Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Hinterachsantrieb Simmering defekt.

Erstellt von Sunracer100, 11.05.2015, 20:21 Uhr · 20 Antworten · 3.145 Aufrufe

  1. Sunracer100 Gast

    Standard Hinterachsantrieb Simmering defekt.

    #1
    Hallo Leute,
    Brauche mal eure Hilfe bei meiner R1100GS BJ 1999 ist der hintere Simmering vom Endantrieb defekt, hatte heute früh das ganze Öl in der Gartenlaube.
    Bin gestern das erste mal wieder seit dem Winter gefahren, hatte das Gefühl, als wenn das Lager auch einen Schaden hat,
    wenn ich die Nabe drehe dann stockt es leicht an bestimmten Stellen das deutet auf einen Lagerschaden hin wenn ich mich recht erinnere.

    Würde mir schon zutrauen den Endantrieb alleine abzumontieren aber neues Lager einpressen etc nee nee.

    Wenn einer Zeit und Lust hat dann melde Er sich bitte per PN bei mir am besten mit Telefonnummer rufe dann zurück.

    Alle reden hier von dem Bonner der die Endantriebe repariert finde nur leider nix.

    Bin etwas unter Zeitdruck möchte Ende Mai in den Harz für ein Woe und ungern absagen.

    Gruß und Danke Dieter

  2. Registriert seit
    20.09.2009
    Beiträge
    45

    Standard

    #2
    Hallo,
    bei meiner hat es Heinz Bals gerichtet. Preiswert schnell und gut.

    HBS Heinz Bals, Freie BMW-Motorradwerkstatt, Minden/Päpinghausen

    Hab meins GS nach 5 Stunden wieder abholen können.

    Gruß Harald

  3. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #3
    Hi
    Zitat Zitat von Sunracer100 Beitrag anzeigen
    Alle reden hier von dem Bonner der die Endantriebe repariert finde nur leider nix.

    "DerBonner".
    Fa. Michael Giering; Mechanische Werkstatt / Equipmentbau; Damaschkestr. 14; 53129 Bonn; Tel.: 0228 / 230951; Fax: 0228 / 230981; Mobil: 0170 / 2382444; Mail: Equipmentbau@googlemail.com
    gerd

  4. Sunracer100 Gast

    Standard

    #4
    Werde heute mal das HAG Getriebe ausbauen und dann schnell nach Bonn schicken.

    Werde weiter berichten.

    Gruß Dieter

  5. Sunracer100 Gast

    Standard

    #5
    Hallo zusammen,

    Habe heute mal schnell das HAG ausgebaut ging unerwartet schneller als gedacht
    Leider hatte ich keinen 12 er Imbus darum dauerte es etwas länger, aber kein Problem schnell zu Vater in die Werkstatt und schon hatte
    Ich einen geschenkt bekommen.
    Da das HAG nun raus ist, hab ich das restliche alte Öl abgelassen war schon sehr dunkel grau und am der Ablassschraube war schon
    sehr viel Schmodder.
    meine grüßte Sorge ist nun das das Kegel und Tellerrad defekt ist und sich dann eine Überholung nicht mehr lohnt.
    werde morgen mal die Seite des HAG öffnen und dann sehe Ich mir erst einmal die Räder an, sollten diese defekt oder
    Macken haben dann werde Ich wohl ein gebr HAG besorgen müssen.

    Gruß Dieter

  6. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #6
    Mach Dich mal nicht verrückt mit ein bißchen Abrieb an der Ablassschraube, die HAG´s kann man immer reparieren.

    Sollte auch mal ein Radsatz defekt sein, hätte ich diese auch vorrätig.

    Reparaturdauer bei mir max. 7 Tage.

  7. Sunracer100 Gast

    Standard

    #7
    Kurzes Update,

    Heute früh 10 Uhr Teile vom BMW Dealer abgeholt, HAG auseinander genommen alle Räder in Ordnung große Kugellager Schrott wie
    befürchtet sonst zum Glück alles bestens.
    Neues Lager rein Simmering neu und wieder eingebaut alles wieder bestens.
    Meine GS läuft wieder Hinterrad dreht sich wieder ohne knacken.

    Dank an alle

  8. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #8
    Und? Wie ist das innere Lager ? Wie siehts aus mit neuer Ausdistanzierung ??

  9. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #9
    Hallo Rallemann,

    wieso ausdistanzieren? Braucht man nicht, hat doch vorher auch gepasst.

    Wird schon seinen Grund gehabt haben warum das Lager Geräusche gemacht hat

  10. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #10
    Tach,

    wer viel misst, kriegt nachher die richtige Vorspannung hin....

    https://picasaweb.google.com/lh/phot...eat=directlink


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Simmerring Gabel defekt
    Von Qurator im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 18.04.2015, 08:46
  2. Simmering Endantrieb Defekt
    Von Red Dragon im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.06.2014, 10:00
  3. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  4. Simmerring
    Von Konradel im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 30.04.2005, 00:20
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24