Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 56

Hinterradbremse ausgefallen

Erstellt von GS-Treiber66, 18.09.2008, 15:28 Uhr · 55 Antworten · 8.249 Aufrufe

  1. Registriert seit
    04.09.2006
    Beiträge
    143

    Ausrufezeichen Hinterradbremse ausgefallen

    #1
    Hallo Gemeinde,
    bräuchte mal ein paar Ideen wegen Bremsversagen.
    Fahre eine 11er GS Bj.1998, Jahresinspektion mit Bremsflüssigkeitswechsel vor 3 Wochen beim gemacht.
    War letzte Woche in den Dolos unterwegs (zu zweit auf der Dicken). Beim Bergabfahren hat mehrmals die Hinterradbremse versagt: Pedal konnte komplett durchgetreten werden, keine Bremswirkung am Rad. Nach mehrmaligem Pumpen war wieder Bremse da.

    Habe jetzt die Bremse nochmals entlüftet, alles ok.
    Kein Verlust an Flüssigkeit, alles trocken an der Bremse.
    Und Wasser in der Bremsflüssigkeit kanns auch nicht sein, wie gesagt vor 3 Wochen gewechselt.

    Mein Werkstattmeister hat sonst auch keine Idee mehr.
    Also nun an euch die Frage, gibts sonst noch eine Möglichkeit für einen Fehler?
    Vielen Dank schonmal im Vorraus.

    Schöne Grüße
    Steph

  2. Registriert seit
    25.01.2008
    Beiträge
    367

    Standard

    #2
    Vielleicht was mitm ABS? Also, falls du eins hast...

    Aber mehr fällt mir auch net ein.

  3. Registriert seit
    04.09.2006
    Beiträge
    143

    Standard

    #3
    Jo, ABS ist an Bord. Hab ich auch schon durchprobiert. Pulsiert eigentlich sauber, wie es sein soll. Wie gesagt war nur bei den langen Bergabfahrten, seitdem wieder ohne Probs.
    Muss sicher was mit Hitze an der Bremse und evtl. kalten Temperaturen in den Bergen sein. (Aber Luft oder Wasser scheidet eigentlich aus). Hab zur Sicherheit die Bremsflüssigkeit komplett erneuert beim Entlüften.

  4. Registriert seit
    21.09.2005
    Beiträge
    636

    Standard

    #4
    Hi Steph,

    vielleicht stimmt irgendwas an der Einstellung des Schnüffelspiels nicht, ist vielleicht "grenzwertig" ich hab noch im Kopf daß bei ner bestimmten Stellung keine Bremsflüssigkeit mehr nachfließen kann.

    Vielleicht überprüftst das mal.

    Die Anleitung dazu findest, wie alles Gute, bei www.powerboxer.de

    Viel Erfolg

  5. Registriert seit
    22.08.2006
    Beiträge
    5.085

    Standard

    #5
    Zitat Zitat von GS-Treiber66 Beitrag anzeigen
    ...
    Hab zur Sicherheit die Bremsflüssigkeit komplett erneuert beim Entlüften.
    Hi GS-Treiber66.

    Schade; ich hätte die Bfl z.B. beim TÜV auf ihren Siedepunkt hin testen lassen und in Abhängigkeit vom Ergebnis dem auf den Tisch geschüttet.
    Aber vielleicht hast du die alte Flüssigkeit ja noch.... War sie denn dunkel oder noch schön hell (auch wenn dies nichts über den Siedepunkt aussagt)?
    Ohne dem was zu wollen, so wäre es nicht das erste mal, dass Arbeiten zwar abgehakt, aber tatsächlich nicht erledigt, weil vergessen, wurden.
    Auf der anderen Seite ist es nicht die erste Bremse, die bei starker Beanspruchung und der dadurch entstehenden Hitzebildung in den Bergen mal "ein wenig bis ganz" nachlässt; erst recht bei Soziusbetrieb.
    Ich habe dies trotz wirklich einwandfreier Bfl (selber gewechselt; da weiss man, was drin ist) auch in den Alpen erlebt. War zwar eine F650, das Prinzip ist aber das gleiche.

  6. Registriert seit
    15.02.2004
    Beiträge
    2.137

    Standard

    #6
    Hallo Steph,

    beobachte mal deine Fusshaltung während der Fahrt.

    Es gab Leute, die ohne es zu merken, während der Fahrt das Fussbremspedal immer leicht nach unten gedrückt haben. Davon wurde die Bremse immer leicht angelegt, muss nicht unbedingt die Bremsleuchte leuchten, was eine starke Erhitzung der Bremsscheibe und der Bremsflüssigkeit bewirkte, wodurch im ungünstigen Fall die Bremse einfach wirkungslos wird und das Pedal nach unten durchfallen kann.

    Ist nur eine Idee, evtl. passt´s ja für Dich.

  7. Registriert seit
    28.08.2007
    Beiträge
    177

    Standard

    #7
    Hallo Steph,

    noch was zum Thema Überhitzung: Läuft die Scheibe frei oder schleift sie ?

    Viele Grüße ... W i l l

  8. Registriert seit
    04.09.2006
    Beiträge
    143

    Standard

    #8
    Erst mal danke für die Tipps. Werde in nächster Zeit auf alle Fälle vorsichtiger unterwegs sein. Doch zuhause werden ich diese extremen Situationen nicht schaffen (lange Talstrecken).

    @palmstrollo. Bei der Flüssigkeit war kein Unterschied zu sehen. Den Gedanken mit Überprüfen hat ich auch schon.

    @xxl-tom. Habs mir grad durchgelesen. Werde ich mir morgen mal anschauen.

  9. Registriert seit
    31.07.2006
    Beiträge
    313

    Standard

    #9
    Hi,
    das erlebe ich fast jedes Jahr in den Dolos. Auch im Solobetrieb, egal ob mit neuer oder alter Fllüssigkeit. Man gewöhnt sich dran. Ist ne Überhitzung der Flüssigkeit. Passiert bei mir aber nur hinten, und kündigt sich 2 Bremsungen vorher an, durch längern Leerweg. Hab mal gelesen, daß beim Flüssigkeitswechsel unbedingt die Bremskolben ganz zurückgedrückt werden sollen, weil dahinter die alte Flüssigkeit hängen bleibt. Beim nächsten Wechsel werde ich die Kolben zurückdrücken, neue Flüssigkeit auffüllen und dann das Ganze zwei bis drei mal. Mal sehen wie das dann im nächsen Jahr läuft.

    Gruß
    Martin

  10. Registriert seit
    09.04.2008
    Beiträge
    2.537

    Standard Dolo-Allergie

    #10
    Hallo miteinander,

    zur Diagnose des Bremsausfalls hinten in den Dolos würde ich - aus eigener Erfahrung - sagen: Manche Kühe haben einfach eine Dolo-Allergie! Sind eben auch bloß Menschen.

    Meine Erfahrung, die erste: 94er GS 1100 (derzeit ca. 75000 km) letztes Jahr, besetzt mit Sozia, behängt mit Koffern und Gepäck, Timmelsjoch, immer Zug am Kabel, Südrampe runter kurz vor Moos: Brems-Totalausfall hinten. Wie schon beschrieben kündigt sich das 2 - 3 Bremsungen zuvor an. Dann kommt unweigerlich der Tritt ins Leere! Da dieser Fehler für mich zum ersten Mal auftrat war der Schreck schon groß. (Bremsflüssigkeit war nagelneu, von mir selbst gewechselt). Abhilfe: Kurze Pause an einer Quelle, Wasserkühlung des Bremszylinders und nach wenigen Minuten gings weiter, wie wenn nix gewesen wär.
    Erfahrung, die zweite: Vor 14 Tagen, wieder Dolos, diesmal Falzarego. Zu dritt mit 3 Mopeds, ich wieder mit meiner o. a. Kuh. Da alleine auf dem Moped, noch mehr Zug am Kabel und irgendwann gings nach einer Bergabkehre nicht mehr weiter: Bremszylinder hinten fest! Schreck? Nö! Wasserkühlung kam diesmal aus der mitgeführten Mineralwasserflasche, nach einer Minute gings weiter. Wieder wie wenn nix gewesen wär.

    Fazit: Erste Hilfe bei Dolo-Allergie: spontane Wasserkühlung!

    PS: Beim ersten Bremsausfall hatte ich übrigens Sinter-Beläge, beim diesjährigen Standart-Beläge drin. Unterschied: Null!

    Grüße aus dem Schwabenland,
    der elfer-schwob


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. ESA ausgefallen ??
    Von nordluecht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 04.06.2012, 08:56
  2. Benzinanzeige ausgefallen
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 05.06.2009, 10:40
  3. Tankanzeige komplett ausgefallen
    Von Überflieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.04.2009, 21:31
  4. BRV ausgefallen
    Von stefan62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2008, 18:05
  5. Tacho ausgefallen
    Von lapd im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 16.04.2005, 19:54