Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 56

Hinterradbremse ausgefallen

Erstellt von GS-Treiber66, 18.09.2008, 15:28 Uhr · 55 Antworten · 8.743 Aufrufe

  1. ArmerIrrer Gast

    Standard

    #21
    Baustelle am Stilfser? Vor ner Woche? Komisch, ich hab da keine gesehen... Bist Du etwa den Umbrailpass runter gefahren? Das ist keine Baustelle, das ist Strasse...

    Wie ich schonmal schrub... Du wirst wahrscheinlich, vielleicht bedingt durch den Soziusbetrieb, auf der Hinterradbremse gestanden haben ohne es zu merken... runterwärts am Stilfser geht das schnell, da auch ein paar lange Geraden dabei sind... Und unterschätze nicht was die Bremse an Hitze bereits beim rauf aufgebaut hat wenn Du da länger drauf gestanden hast, da ist die nach 20min sicher noch nicht kalt...

  2. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #22
    Ja gut, dann sag ich nicht Baustelle sondern Fahrbahnerneuerung oder Asphaltarbeiten. So besser ? Zumindest wurde die Fahrbahn letzten Dienstagnachmittag da erneuert.

    Das ich auf der Bremse stand glaub ich jetzt weniger.

  3. Registriert seit
    03.05.2011
    Beiträge
    302

    Standard

    #23
    Ist zwar uralt , aber uns hat es mit unserer 11er auch erwischt.Sella-Joch runter und über Mikro vom Sohnemann geplatzte Bremsleitung gemeldet.Konnte ich mir nicht vorstellen (Stahlflex ) . Nach dem Stop den heißen Bremssattel begutachtet und dann fiel mir dieser Fred wieder ein, den ich irgendwann mal gelesen hatte. Nu werden wir die Bremsflüssigkeit mal mehrfach über die Kolben rausdrücken. Nach 10 Minuten Pause war der Druck wieder da.

    Gruß Ralf

  4. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #24
    Ja, auch mich hats diesen Urlaub in Spanien erwischt und habe deshalb interessiert hier den Thread gelesen . Bin mit meiner 1100 GS schön gemütlich in Spanien ( bei Rosas ) rum gedüst , würde nicht behaupten das ich übermäßig Gas gegeben hab und hatte in einer Kurve beim Abbremsen das Gefühl das das Rad hinten kurz blockierte. An der nächsten Kreuzung trat ich beim Abbremsen ins Leere . Ist zum Glück nix passiert , dachte zuerst da wär was undicht . Bremsschläuche wurde schon mal getauscht , blöderweise vom Vorbesitzer wieder original und nicht Stahlflex . Werde jetzt auch mal die Flüssigkeit nach beschriebener Vorgehensweise wechseln. Ist aber schon ne krasse Sache, hatte ich noch bei keinem Mopped so.
    Gruß Michael

  5. Registriert seit
    10.03.2013
    Beiträge
    29

    Standard

    #25
    Hallo, ist uns auf einer Reise ebenfalls passiert. Es war ein defekter Bremskraftverstärker.

  6. Registriert seit
    03.05.2011
    Beiträge
    302

    Standard

    #26
    Zitat Zitat von Kato85 Beitrag anzeigen
    Hallo, ist uns auf einer Reise ebenfalls passiert. Es war ein defekter Bremskraftverstärker.
    BKV an einer 1100er

    Gruß Ralf

  7. Registriert seit
    05.05.2009
    Beiträge
    873

    Standard

    #27
    Wie sieht es denn jetzt aber mit den schläuchen aus? Könnten diese sich auch ausdehnen??? Hatte dieses problem auch zwei mal, in Österreich. Nach dem ersten sofort beim nächsten motorradladen, war was japanisches, die flüssigkeit wechseln lassen... Kam aber noch einmal. Seit dem kein pass mehr gefahren und auch kein problem mehr. Hatte es eigentlich auch schon wieder vergessen, gebe ich ehrlich zu...
    Werde aber zusehen das beides, flüssigkeit und schlauch, gewechselt wird...

  8. Registriert seit
    26.11.2008
    Beiträge
    4.986

    Standard

    #28
    Bringt niGs, die hintere Bremse ist zu klein und schlecht belüftet/gekühlt. Gerade beim Pässe fahren wenn hinten zu viel gebremst wird tritt das auf.
    Ich habe es dieses Jahr auch schon aufm Kurventraining hinbekommen (Kehre bergauf Motorrad strecken), die Übung ein paarmal und die Bremse war heiss!
    Es sind Stahlflexleitungen verbaut und die Bfl. ist kein halbes Jahr alt!

  9. Registriert seit
    10.03.2013
    Beiträge
    29

    Standard

    #29
    Zitat Zitat von Q-bauer Beitrag anzeigen
    BKV an einer 1100er

    Gruß Ralf
    Pardon - Hauptbremszylinder meinte ich, hinter der Fußraste. SORRY

  10. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #30
    So, um der Sache mal auf den Grund zu gehen und weil ich nicht so recht glauben will das das bei mir an einer unterdimensionierten Bremse liegen soll , habe ich heute mal die hintere Bremse nach ca. 4 Kilometer Tuckerfahrt kontrolliert und zumindest an meiner Kuh war sie nach der kurzen Strecke und ohne Belastung schon heiß. Und das obwohl der Belag einwandfrei zurück geht und auf den ersten Blick die ganze Aufhängung auch nicht fest hängt. Spiel am Bremshebel hab ich gestern schon kontrolliert. Bei meiner ersten GS 1100 hatte selbst nach viel längeren und schnelleren Ausfahrten mit viel Bremsen nie einen Aussetzer oder ähnlich Probleme . Zumindest bei meiner Karre glaube ich das da doch was schwergängig ist oder was fest hängt. Man merkt das nach ein zwei Tritten auf die Bremse das Rad nicht mehr leicht läuft und die Bremse schleift , wenn auch nicht viel. Wie gesagt nach vier KM war sie heiß. Ich werde der Sache nach gehen .
    Gruß Michael
    Die Bremsschläuche wurden schon gewechselt aber vielleicht sind sie schon wieder hinüber .


 
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. ESA ausgefallen ??
    Von nordluecht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 04.06.2012, 08:56
  2. Benzinanzeige ausgefallen
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 05.06.2009, 10:40
  3. Tankanzeige komplett ausgefallen
    Von Überflieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.04.2009, 21:31
  4. BRV ausgefallen
    Von stefan62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2008, 18:05
  5. Tacho ausgefallen
    Von lapd im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 16.04.2005, 19:54