Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 56

Hinterradbremse ausgefallen

Erstellt von GS-Treiber66, 18.09.2008, 15:28 Uhr · 55 Antworten · 7.903 Aufrufe

  1. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #31
    So , gestern mal die Bremse ausgebaut und nach geschaut. Es ging eigentlich alles leicht auch die Kolben ließen sich leicht rein drücken und auch beim Bremsen leicht raus. Allerdings geht ein Kolben beim Loslassen des Bremshebel nicht zurück , der andere aber schon. Da bewegt sich natürlich nicht viel aber ein bißchen reicht um das Rad wieder leicht laufen zu lassen. Ich bin der Meinung das es daran liegt und werde neue Dichtungen besorgen , Kolben und vor allem die Dichtungssitze reinigen usw. Vermute das das Alu ein bißchen oxidiert ist und deshalb die Dichtung zu stramm sitzt . Ist wirklich nicht viel reicht aber zum Schleifen. Habe hier mitlerweile sehr viele Sachen darüber gelesen, kann aber einiges nicht nachvollziehen. Ich glaube weder das die Bremse zu klein ist noch das die Erwärmung obwohl man kaum bremst normal sein soll.Ist aber nur meine Meinung. Werde mich mal melden wenn ich die Dichtungen gewechselt habee. Gruß Michael

  2. Registriert seit
    27.08.2009
    Beiträge
    194

    Standard

    #32
    Hi Michael,

    bevor du die Dichtungen der Kolben angehst - prüfe mal ob der Sattel noch freigängig ist...

    Viele Grüße
    bewi

  3. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #33
    Hab ich schon . Hatte den Sattel ab und hab mir beide Kolben angeschaut. Im Grunde genommen geht alles relativ leicht , nix hängt richtig fest. Beide Kolben lassen sich relativ leicht reindrücken und kommen auch wieder raus. Das einzige was ich feststellen konnte ist das ein Kolben etwas straffer sitzt und wenn du den Hebel los läßt nur ein Kolben zurück geht . Der andere bleibt stehen auch wenn ich den ersten blockier. Und das führt in jeden Fall dazu das die Beläge leicht schleifen und die Bremse warm wird. Vorne läuft das Rad nach Loslassen des Hebels vollkommen frei. Ich habe bis jetzt nichts anderes feststellen können was zu einem Erhitzen der Bremse ohne zu Bremsen führen kann. Habe schon die Dichtungen da und werde die Tage Mal ran gehen. Hab auch noch mal mit unseren BMW Händler gesprochen und der meinte auch " Hinterradbremse zu klein " ist Quatsch. Wie gesagt bei meiner ersten 1100er bin ich bedeutend schneller gefahren und hab mehr gebremst da war nix ..
    Gruß Michael

  4. Registriert seit
    09.04.2008
    Beiträge
    2.373

    Standard

    #34
    hi michael,

    bevor du an die große bf-sauerei incl. dichtungswechsel gehst, solltest du evtl. mal die gute blaue ate-bremskolbenpaste auf die laufflächen der kolben auftragen.
    kolben paarmal rein- rausdrücken und schmodder abwischen.
    wirkt wunder!
    danach flutscht alles wieder wie neu.

    grüße vom elfer-schwob

  5. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #35
    Das werde ich mal machen, wenns klappt hat man ne Menge Arbeit gespart und so teuer waren die Dichtungen auch nicht. ( 20 ,.- € bei BMW ) Ich melde mich wenns geklappt hat.
    Michael

  6. Registriert seit
    27.08.2009
    Beiträge
    194

    Standard

    #36
    Hi Michael,
    ich meine nicht die Kolben sondern den Schwimmsattel - gehen die Halterungsbolzen leichtgängig in den
    Führungen rein +raus ?
    Bei mir waren die Kolben auch leichtgängig - aber der Sattel selber war fest. Das kann man
    aber wieder gängig machen...
    Viele Grüße
    bewi

  7. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #37
    Hallo Bewi, ich hab dich schon verstanden. Wie gesagt es geht alles relativ leicht , hatte da schon ganz andere Sachen erlebt. Hatte gestern noch mal den Sattel ab und die Kolben kontrolliert bzw. eingefettet und wieder sauber gemacht usw. Aber kein Unterschied . Das einzige was ich nach wie vor feststelle ist das ein Kolben beim Loßlassen nicht wieder zurück geht. So und jetzt komm ich zu der Frage die hier so oft schon behandelt wurde ich aber keine eindeutige Antwort gefunden habe . Warum bzw. müssen überhaupt die Kolben wieder zurück gehen. Ich sage sie müssen , wie sonst wird die Bremse wieder frei. Bei meiner Vorderradbremse geht das einwandfrei, die schleift nicht ein bißchen nach dem loslassen.Also erstmal , wie kommen die wieder zurück. Sachen wie da ist ne kleine Unwucht in der Scheibe waren vielleicht früher mal , glaub ich aber bei den heutigen Bremsen im Leben nicht mehr dran. Dann die Aussage die viereckige Dichtung zieht sie zurück. MMhhh , glaub ich auch nicht so drann . Dagegen spricht das bei mir z.B. der Kolben der sich zurück bewegt sich viel weiter rein zieht wie die das von der Dichtung her kommen könnte und wenn ich einen Kolben von Hand rein drücke müßte er ja dann auch wieder ein Stück raus kommen. Tut er aber nicht. Ich denke das kommt vom Bremszylinder , wenn der nach der Betätigung sich wieder in die Endposition bewegt ( Feder ? ) dann ensteht ja praktisch ein Unterdruck in der Leitung und dieser zieht die Kolben wieder zurück. Sicher bin ich da aber nicht und mich würde mal brennend interessieren wie es denn nu wirklich funktioniert. Auf jeden Fall galube ich das das die Ursache bei mir ist das die Bremse heiß wird.
    Bin jetzt mal auf die Antworten gespannt ;-)
    Gruß Michael

    Ich gehe davon aus das eine Dichtung durch Oxidation unter der Dichtung , also in der Nut ,fester am Kolben sitzt . Also Ausbauen , Sitze reinigen , neue Dichtungen und schaun was sich tut.

  8. Registriert seit
    28.10.2015
    Beiträge
    502

    Standard

    #38
    Nach meiner Auffassung sollte der Thread heißen "BMW 1100 GS" Hinterradbremse überhitzt..." Alles was ich hier lese, hat m.M. keine mechanische Ursache ( zumal die Bremsen ja vor der Tour neu gemacht wurden ).

    Gleiches ist vielen ( auch in den Dolos ) XT 1200 Treibern auch schon passiert.

    Diese besitzt ein Integral ABS System, d.h. mit der Vorderradbremse bremst die Hinterradbremse automatisch mit.

    Mir selbst ist die XT 1200 Hinterrad Bremse ( EZ 2010 ) ebenfalls in den Dolos komplett ausgefallen.

    Pause: dann wesentlich gemächlicher und dann war alles gut.

    Mein Tipp für die 1100 GS Bremsen sind sehr gut, Motorbremse nutzen, Vorderradbremse einsetzen und nur zur Not die HR Bremse dann wird alles gut.

    Und vor allem Gemach - Gemach ))

  9. Registriert seit
    09.07.2008
    Beiträge
    75

    Standard

    #39
    Naja wenn aber ne Bremse schon heiß wird ohne zu Bremsen seh ich da schon ein mechanisches Problem. Obs bei ihm so war weiß ich nicht bei mir wird sie definitiv heiß ohne Bremsen. Wenn man nicht genau danach schaut merkt man das aber nicht außer man tritt irgendwann ins Leere.Und nur zur Not die Hinterradbremse benutzen ist ja nicht die Lösung. Die Ursache liegt schon woanders.
    Moin Michael

  10. Registriert seit
    21.09.2005
    Beiträge
    636

    Standard

    #40
    Servus Michael,

    hast Du die Gummileitungen drin oder schon Stahlflex?
    Bei meinen Gummileitungen ist dieses Jahr der vordere linke geplatzt, Austausch im Urlaub aufm CP gegen Stahlflex, beim entlüften kamen nach vielen Hüben auch noch kleinste Gummiteile mit raus, vielleicht blockieren bei Dir auch einige den einen Kolben beim zurückgehen?


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. ESA ausgefallen ??
    Von nordluecht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 04.06.2012, 08:56
  2. Benzinanzeige ausgefallen
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 05.06.2009, 10:40
  3. Tankanzeige komplett ausgefallen
    Von Überflieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.04.2009, 21:31
  4. BRV ausgefallen
    Von stefan62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2008, 18:05
  5. Tacho ausgefallen
    Von lapd im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 16.04.2005, 19:54