Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 59

Ich bin es Leid mit dem ABS

Erstellt von MrTom, 03.01.2012, 13:24 Uhr · 58 Antworten · 7.017 Aufrufe

  1. Momber Gast

    Standard

    #31
    Zitat Zitat von freewayx Beitrag anzeigen
    man kann es auch rausschmeißen...dann ist ruhe im Karton
    Genau. Man kann sich auch die Nase abschneiden, wenn man Schnupfen hat.

  2. Registriert seit
    13.08.2010
    Beiträge
    6.388

    Standard

    #32
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Ob das ABS und dessen automatische Deaktivierung auf Grund von Unterspannung beim Starten wirklich der richtige Weg ist Batterie und Anlasser zu überprüfen?
    Nein, aber Zustand von Batterie und Anlasser können ein Grund für den Testfehler beim Anlassen sein.

    Ich bin mir nicht klar, ob Du den geplanten Umbau verstanden hast, aber ein Taster, der bei Bedarf kurzfristig die Spannungsversorgung des ABS-Steuergerätes unterbricht und damit einen Reset und eine erneute Eigendiagnose des Steuergerätes bewirkt würde ich jetzt nicht unbedingt als sicherheitsrelevant einstufen.
    Ich habe den geplanten Umbau sehr wohl verstanden, aber wenn man statt dessen gleich die ABS-Stromversorgung an das Entlastungsrelais hängt, dann hat man denselben Effekt, spart sich das Getaste nach dem Starten und der TÜV-Mensch merkt auch nix, was ihn verwundern würde. Und das ABS geht. Was willste mehr?

  3. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #33
    Zitat Zitat von freewayx Beitrag anzeigen
    man kann es auch rausschmeißen...dann ist ruhe im Karton und das blinken entfällt....
    ist zwar auch mit nem Tüvtermin verbunden aber das war es wert....

    wer kommt schon darauf eine nicht eingetragene Sache austragen zu lassen..
    Ein ausgebautes ABS muss man nicht austragen lassen.
    Für den TÜV ist lediglich relevant, dass das was verbaut ist funktioniert.
    Allerdings wäre das Downgrade zeitintensiver als die eigentliche Reparatur, zudem verzichtet man damit auf ein Sicherheitsfeature.
    Da würde ich lieber in der Bucht nach einem gebrauchten ABS suchen.

  4. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    #34
    Startstrom und Spannungsabfall beim Starten messen und man weiß bescheid.
    Aber warum einfach wenn es auch kompliziert geht.

    Harald

  5. Registriert seit
    30.01.2009
    Beiträge
    186

    Standard

    #35
    Hallo Leuts!

    Hatte mir früher alle 2 Jahre eine neue Battarie gekauft wegen dem ABS-Geblinke! Als es vor 2 Jahren dann mal wieder so weit war, habe ich den besagten Umbau, wie auf Gerds Seite beschrieben, vorgenommen! Die Battarie ist also jetzt schon 4 Jahre drin, ohne Probleme! Wenn die Battariespannung zu niedrig wird, weil die Battarie wirklich nicht mehr in Ordnung ist, dann wirst Du das auch so merken!! ...spätestens, weil sie nicht mehr startet! Ich meine auch, dass die US-BMWs diese Schaltung von Hause aus drin haben! Also ich kann den Umbau nur empfehlen! Es sollte aber vielleicht jemand machen, der ein bischen Ahnung hat und sich das auch zutraut!
    Der TÜV kriegt davon gar nichts mit! -> ABS Lampen blinken - starten - ABS Lampen gehen aus!! ...und gut!

    Gruß Lars

  6. Registriert seit
    02.11.2009
    Beiträge
    33

    Standard

    #36
    Hallo,

    bevor ich irgendwelche "wilden" Basteleien an so einem wichtigen Feature wie dem ABS durchführen würde mit ggf. Entfernung dessen, würde ich doch mal den ranlassen um ggf. den Fehlerspeicher auslesen zu lassen. Dies kostet zunächst nicht die Welt, grenzt aber den Kreis der "Verdächtigen" ein. Für den ist es auch kein Ding den Startstrom zu messen. Ob ich dann ggf. weitere Maßnahmen dort ergreifen lasse, ist doch mein Ding. Wenn der Akku schlapp ist, kann man den dann auch woanders kaufen. Mit ca. 30 € ist man wesentlich schlauer.

    Mein erster Akku hielt mit viel Pflege im Winter und während der Saison 8 Jahre. Seit drei Jahren habe ich einen Gel-Akku aus der Bucht, der von einer Berliner Firma vertrieben wird. Die nutzen diese auch in den Motorrädern in ihrer Fahrzeugvermietung, Preis ca. 65 €. Selbst nach längerer Standzeit keinerlei Start- bzw. ABS-Probleme. Meine Lebensgefährtin fährt auch seit letzter Saison in ihrer 850 R den gleichen Akku, mit noch längeren Standzeiten, auch keinerlei Probleme.

    Gruß kater546

  7. Registriert seit
    19.07.2009
    Beiträge
    201

    Standard

    #37
    @Kater: Steht dein möppi in der Garage oder draussen?

    Im übrigen halte ich einen Schalter einzubauen nicht für "wilde Bastelei". Wenn der Schalter ordentlich angeschlossen und verlötet ist, kann da gar nichts schief gehen. Ich hab es einfach nicht eingesehen ne teure Batt. zu kaufen, wenn ich das Problem für mich zufriedenstellend und kostenlos lösen konnte. Bei mir war es einfach das Problem der kalten Temperaturen (unter 10 Grad) und daß das 20W50 dann zu Kleber wird .

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #38
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Ein ausgebautes ABS muss man nicht austragen lassen.
    Für den TÜV ist lediglich relevant, dass das was verbaut ist funktioniert.
    Allerdings wäre das Downgrade zeitintensiver als die eigentliche Reparatur, zudem verzichtet man damit auf ein Sicherheitsfeature.
    Da würde ich lieber in der Bucht nach einem gebrauchten ABS suchen.
    ... das ist leider falsch...weil der Versicherungsschutz erlischt (Eingriff in relevante Sicherheitstechnik...Bremse) es ist zwar nicht eingetragen..aber die schlauen Bayern haben eine Datenbank in welcher der Auslieferungszustand des Mopeds hinterlegt ist.....also lieber austragen.....witzig war nur das der Inschinör verlangt hat einen Aufkleber sichtbar in's Cokpit zu kleben, mit dem Hinweis "Kein ABS"
    egal, Hauptsache die nerverei ist vorbei und teure Reparaturkosten sind auch nicht zu erwarten wenn dieses Teil den Geist aufgibt

    zum Thema Sicherheit...die einen sagen so.... die anderen anders
    ich komme ohne besser klar..wenn's mich denn auf den Pinsel haut weis ich das ich Mist gemacht hab...schärft auch die Sinne bei Mistwetter mal nen Gang runter zu schalten und Kurve Kurve sein zu lassen...

  9. Registriert seit
    19.10.2006
    Beiträge
    260

    Standard

    #39
    Hallo Andreas,

    das Wechselblinken geht erst nach dem Start des Motors, bzw. während des Startvorgangs los. Sobald der "neue" Anlasser die Q mit Leben erfüllt. Da ich dieses Problem im Sommer nicht hatte gehe ich mal davon aus das die Batterie Probleme mit den jetzigen Temperaturen hat - da hilft au laden nix.

    Gruß
    Tom

  10. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    #40
    Hatte Dir ja angeboten den Strom und Spannugseinbruch zu messen.Dann wüßte man Bescheid und müßte nicht in der Kristallkugel lesen.

    Harald

    Ursache beheben und nicht an Symptomen rumdoktoren,wobei das umklemmen ans Entlastungsrelai ne feine Sache sein soll.


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte