Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 41

Was ist denn das jetzt wieder für ein Geräusch

Erstellt von Daynie, 22.08.2011, 20:08 Uhr · 40 Antworten · 4.746 Aufrufe

  1. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #11
    Zitat Zitat von smeller001 Beitrag anzeigen
    Klopfsensoren haben erst die 1200er Modelle und ja es ist das berühmte Beschleunigungsklingeln....
    OK. keine Klopfsensoren. Dann werde ich wieder zum Superplus wechseln und mal nach den Kerzen sehen.
    Danke.

  2. Momber Gast

    Standard

    #12
    Zitat Zitat von Daynie Beitrag anzeigen
    Das darf doch mit 95er Superbenzin nicht passieren!
    Super reicht.
    Es sei denn:
    - es ist extrem heiß
    - die Kerzen stimmen nicht
    - die Verdichtung ist zu hoch (z. B. d. Ablagerungen auf dem Kolben)
    - der Zündzeitpunkt stimmt nicht
    - das Gemisch ist zu mager

    Noch Fragen?

  3. Registriert seit
    09.12.2009
    Beiträge
    90

    Standard

    #13
    Na sowas , jetzt wollt ich grad nen neuen Fred eröffnen weil ich auch so ein komisches Prasseln bei Volllast habe , doch es wurde schon einer eröffnet , danke .

    So wie es aussieht haben das Problem wohl mehrere leute , doch ne eindeutige lösung gibts wohl nicht .
    Nachdem was ich jetzt hier gelesen habe würde ich auch auf Drosselklappen tippen , meine Q kommt morgen eh zum zum synchronisieren , ich werde dann berichten ob es an dem lag oder obs dann immer noch prasselt.

  4. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #14
    Zitat Zitat von schorschi Beitrag anzeigen
    ich werde dann berichten ob es an dem lag oder obs dann immer noch prasselt.
    Da bin ich aber auch mal gespannt. Habe heute mal die "Ultimative" Aral 102 Plörre (nach)getankt...
    Werds morgen mal testen...

  5. Momber Gast

    Standard

    #15
    Zitat Zitat von schorschi Beitrag anzeigen
    Nachdem was ich jetzt hier gelesen habe würde ich auch auf Drosselklappen tippen
    Dann erklär doch bitte mal g'schwind, warum die Drosselklappen nur bei großer Hitze und Vollast klappern...

    Wenn die Drosselklappenwellen allerdings so stark abgenutzt sind, dass die Q darüber Falschluft zieht, tragen sie evtl. zum Klopfen bei (siehe oben - Gemisch zu mager).

    Die Symptome sind jedenfalls typisch für 'Klopfen' bei luftgekühlten Motoren (unkontrollierte Selbstzündung), da beißt die Maus kein' Faden ab.
    http://de.wikipedia.org/wiki/Klopfen_(Verbrennungsmotor)

  6. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #16
    Das Klopfen wird dort gut beschrieben und passt exakt zum Symptom. Also scheint die Diagnose gestellt. Ich habe heute neue Kerzen rein gemacht: die alten hatten einen viiieeel zu grossen Elektrodenabstand und waren hellgrau (mager). Uralte NGK 6er. Jetzt wieder NGK (sorry - keine Bosch auf Lager): jetzt aber 7er mit zwei Elektroden. Gleichzeitig Ölwechsel (Motul 20 W 50). Halber Tank Aral Ultimatum-Brühe. Hat bei einem kurzen Test nicht geklopft...
    Bin gespannt auf das Ergebnis vom Freundlichen.

    Daniel

  7. Registriert seit
    09.12.2009
    Beiträge
    90

    Standard

    #17
    Also erklären warum , wesshalb , wiso kann ich nicht !

    Aber ich kann sagen , dass es jetzt nach der synchro deutlich besser ist .
    Es klappert zwar immer noch aber jetzt erst bei höheren Geschwindigkeiten ab ca. 160 km/h , und nicht wie vorher bei jedem kräftigen beschleunigen wie z.B beim Überholen .
    Falls jemand weiß wie man dieses Geräusch 100%tig weg kriegt bitte melden .

  8. Momber Gast

    Standard

    #18
    Zitat Zitat von schorschi Beitrag anzeigen
    Falls jemand weiß wie man dieses Geräusch 100%tig weg kriegt bitte melden .
    Das weiß ich nicht, weil ich nicht weiß, was es bei Dir verursacht.
    Ich weiß nur, dass Du es nicht so lassen kannst!

  9. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #19
    uups..

  10. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #20
    Zitat Zitat von schorschi Beitrag anzeigen
    Also erklären warum , wesshalb , wiso kann ich nicht !

    Aber ich kann sagen , dass es jetzt nach der synchro deutlich besser ist .
    Es klappert zwar immer noch aber jetzt erst bei höheren Geschwindigkeiten ab ca. 160 km/h , und nicht wie vorher bei jedem kräftigen beschleunigen wie z.B beim Überholen .
    Falls jemand weiß wie man dieses Geräusch 100%tig weg kriegt bitte melden .
    Es tut der Kuh gar nicht gut!
    So klingt es auch. Also "vermeiden": durch Vollgasverzicht?!? oder - besser - Ursache beseitigen.
    Ich arbeite auch an dran...


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. ... so jetzt habs ichs wieder getan...
    Von diddlo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 14.02.2010, 13:33
  2. Nach kurzer Untreue jetzt wieder GS
    Von Lou Chyper im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 15.01.2010, 15:30
  3. Wer war denn da wieder unterwegs??
    Von Peter im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 6
    Letzter Beitrag: 05.02.2008, 17:50
  4. Immer wieder geschaut - jetzt ein neuer
    Von jupe im Forum Neu hier?
    Antworten: 2
    Letzter Beitrag: 14.05.2007, 07:52
  5. Jo, is denn scho wieder Weihnachten?
    Von Mikele im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 07.08.2006, 13:40