Ergebnis 1 bis 5 von 5

Kabel getrennt - keine Fehlfunktion

Erstellt von Kurvensurfer, 05.06.2013, 14:54 Uhr · 4 Antworten · 872 Aufrufe

  1. Registriert seit
    24.03.2013
    Beiträge
    10

    Standard Kabel getrennt - keine Fehlfunktion

    #1
    Hallo Leute,

    ich bin hier angemeldet, weil ich eine 650 GS kaufen wollte.
    Nun ist es aber eine R850R Comfort geworden.
    Deshalb hier eine kurze Entschuldigung, da ich falsch bin.

    Trotzdem meine Frage:

    links unter/neben dem Rahmenkopf (vor dem Tank) habe ich heute ein Doppelkabel gefunden,
    das komplett getrennt war (abgeschert?). Es ist ein graues und ein grünes Kabel. Das läuft
    zum linken Griff/Schaltereinheit.

    Ich hab die Kabel zusammengelötet und ein-geschrumpft.
    (grün auf grün, grau auf grau).
    Ich habe jedoch vorher keinen Fehler feststellen können und stelle nun auch keine Verbesserung
    fest.

    Wozu dienen diese Kabel?!?

    (Griffheizung ok - Lichtfunktionen / Blinker ok - Hupe ok, Warnblinkerfunktion ok) vorher und nachher.

    Wäre für Aufklärung dankbar
    Gruß
    KS

  2. Registriert seit
    10.08.2007
    Beiträge
    128

    Standard

    #2
    Könnte es der Kupplungsschalter sein?
    Habe von hier aus keine Möglichkeit die Kabelfarben zu checken.


    Tschüß

    Harald

  3. Registriert seit
    24.03.2013
    Beiträge
    10

    Standard

    #3
    Ja, an den Kupplungsschalter habe ich auch schon gedacht,
    der lässt sich ja auch nicht überprüfen.

    Wozu gibt es den eigentlich?!?!?

  4. Registriert seit
    15.04.2009
    Beiträge
    512

    Standard

    #4
    Zitat Zitat von Kurvensurfer Beitrag anzeigen
    Ja, an den Kupplungsschalter habe ich auch schon gedacht,
    der lässt sich ja auch nicht überprüfen.

    Wozu gibt es den eigentlich?!?!?
    Hi,
    der Kupplungsschalter verhindert, dass der Motor bei eingelegtem Gang und nicht gezogener Kupplung gestartet werden kann.
    Ich kenne die Farbcodierung der Kabel der 850 R zwar nicht aber wenn es der Kupplungsschalter sein sollte, lässt sich das einfach überprüfen :

    - Maschine auf den Hauptständer stellen (damit sie beim Anlassen nicht einen Satz nach vorne machen kann).
    - Kabel verbinden (hast Du ja schon zusammengelötet)
    - 1. Gang einlegen
    - Kupplung nicht ziehen & Starterknopf drücken (Notaus beachten) : Motor sollte nicht starten.
    - Kupplung ziehen & Starterknopf drücken : Motor sollte starten.

    Bei getrenntem Kabel sollte sich das Verhalten ändern, je nachdem, ob der Schalter ein Öffner oder ein Schliesser ist. Entweder lässt sich der Motor garnicht mehr mit eingelegtem Gang starten (egal ob Kupplung gezogen oder nicht) oder er lässt sich trotz eingelegtem Gang immer starten (daher das Motorrad vorher auf den Hauptständer stellen).

    Probiers mal aus und berichte.

    Grüße
    Jaybee

  5. Registriert seit
    24.03.2013
    Beiträge
    10

    Standard

    #5
    Klasse Jaybee - 100 Punkte!

    Habs genau so versucht und es hat genau so funktioniert.
    Kabel getrennt - Motor startet nur im Leerlauf.
    Kabel verbunden - Motor startet in jedem Gang, wenn Kupplung gezogen ist.


 

Ähnliche Themen

  1. Biete Sonstiges BMW Rallye 2 Pro Anzug Größe 98 (auch als Hose / Jacke getrennt voneinander möglich)
    Von MutterQ im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 07.05.2013, 13:57
  2. Suche Zusatzscheinwerferhalter Alu 1100GS recht-links getrennt
    Von rainmoto im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 19.04.2013, 18:48
  3. R 1200 GS Rally gekauft von R1200 RT getrennt
    Von Fischi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 09.06.2012, 12:52
  4. Wie lange darf die Batterie vom Bordnetz getrennt sein...
    Von blntaucher im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 06.03.2011, 09:42
  5. Antworten: 8
    Letzter Beitrag: 16.05.2010, 20:56