Ergebnis 1 bis 9 von 9

Kein Durchzug nach Luftfilterwechsel

Erstellt von okman, 19.03.2008, 19:51 Uhr · 8 Antworten · 2.898 Aufrufe

  1. Registriert seit
    14.12.2007
    Beiträge
    57

    Standard Kein Durchzug nach Luftfilterwechsel

    #1
    Hallo ihr Kuhmelker,
    nachdem ich gestern bei meiner 1100 GS (BJ 1994 - 44000km) die Zündkerzen gewechselt habe (lief vorher und hinterher super) habe ich heute den Luftfilter gewechselt doch leider hab ich gerade ein leichtes Problem.
    Sie ruckelt im unteren Drehzahlbereich und wenn ich langsam mehr Gas dazugebe passiert bei einem gewissen Regelweg erst mal fast nix, dann zieht sie ordentlich durch. Im hohen Drehzahlbereich gibts keine Probleme.
    Ich habe den Deckel des Luftfilters kontrolliert, sitzt gut.
    - Könnte etwas Dreck durch das Metallgitter nach unten gefallen sein und dort stören?
    - Könnte sich das Problem nach einigen Kilomentern von selber lösen?
    - Klingt das überhaupt nach einem Luftfilterproblem, oder hab ich irgend einen elektrischen Kontakt verdaddelt (Ihr seht, ich bin Q-Anfänger)?
    Vielen Dank für Eure Antworten.
    Oli

  2. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #2
    Hallo Oli !!
    Kontroliere mal deine Gaszüge die sitzen unter garantie nicht in der Führung !!
    MFG GS Runner

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Hi Oli.

    Wenn's die Gaszüge (bzw. der auf der rechten Seite) nicht ist, schau mal, ob du den Stecker für den Lufttemperaturfühler am Deckel des Lufi-Kastens wieder aufgesteckt hast.

  4. Registriert seit
    14.12.2007
    Beiträge
    57

    Standard

    #4
    Hallo Hermann und GS-Runner,
    ich habe gerade mit Taschenlampe nachgeschaut. Bei mir kommen zwei !? Gaszüge an, und beide sind in der Führung (wenn Ihr die Aluscheiben meint).
    Hermann, wo ist da die rechte Seite? Wenn ich vor der GS stehe? Oder meint Ihr was anderes mit der Führung?
    Der Stecker für die Lufttemperaturfühlung ist mit Einrasten eingesteckt.
    Das kanns nicht sein.

  5. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #5
    Hallo Oli !!
    Die Rechte seite ist die in Fahrtrichtung gesehen und da ist ein (Gaszug ) nicht in der Richtigen führung das heist er sitzt nicht richtig in der Führung wo man ihn auch verstellen kann . Ich denke palmstrollo wird mich verbessern wenn es nicht stimmt , der hat mehr ahnung !! Bei mir war es auf jeden fall so.
    MFG GS Runner

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #6
    GSRunner hat schon Recht.
    Auf der in Fahrtrichtung rechten Seite (also wenn du drauf sitzt, in Höhe des rechten Knies), sitzt ja auch eine Drosselklappe. Und oben auf der DK kommt ein Gaszug an. Dessen Ende sitzt wahrscheinlich auf dem Rand der Rändelschraube.
    Und bitte: drehe nicht an den Rändelschrauben. Dann läuft sie hinterher gar nicht mehr vernünftig.

    Aber: auf deiner in Fahrtrichtung linken Seite müssten nicht zwei, sondern drei Züge ankommen. Dies aber nur am Rande....

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Falls etwas Dreck durch das Gitter gefallen sein sollte macht das gar nix. Es sei denn Du definierst "etwas" als "ein kleiner Eimer voll".
    Einen Lappen hast Du nicht zufällig vergessen? (sag nix, ich weiss wovon ich rede )
    Gaszug ausgehängt guggst Du:
    http://www.powerboxer.de/index.php?o...133&Itemid=157
    gerd

  8. Registriert seit
    14.12.2007
    Beiträge
    57

    Standard

    #8
    Vielen Dank, das Problem war, dass der Gaszug vom Tank ein wenig eingeklemmt wurde. War nur ein bißchen, hat aber gereicht.
    Dankeschön für Eure hilfreichen Antworten.
    Gruß, Oli

  9. Registriert seit
    04.07.2010
    Beiträge
    48

    Standard

    #9
    ... alter Thread - gleiche Probleme. Danke für die Hinweise und diese Bildchen.

    http://www.powerboxer.de/4V-Unrunder-Motorlauf.html

    VG
    Michael


 

Ähnliche Themen

  1. Kein Bremsdruckaufbau nach Bremsbelagwechsel vorne
    Von gsmaus im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 7
    Letzter Beitrag: 28.05.2012, 17:16
  2. Kein Strom nach Dreh d. Zündschlüssels
    Von cotett im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 18.04.2012, 12:44
  3. Durchzug: GS Mü vs. YZF 1000
    Von dreeton im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 02.06.2010, 21:02
  4. Kfz-Zulassung: Künftig kein neues Kennzeichen nach Umzug
    Von scubafat im Forum Smalltalk und Offtopic
    Antworten: 1
    Letzter Beitrag: 07.05.2008, 13:51
  5. Antworten: 3
    Letzter Beitrag: 22.12.2007, 11:21