Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Keine Leistung an der R 1100 GS

Erstellt von laika2000, 21.04.2006, 18:21 Uhr · 12 Antworten · 4.541 Aufrufe

  1. Registriert seit
    26.12.2005
    Beiträge
    26

    Standard Keine Leistung an der R 1100 GS

    #1
    Hallo zusammen,
    die schlechten Nachrichten reißen nicht ab.
    Habe ab 5000 Umdrehungen keine Leistung mehr, ruckelt und spuckt nur.
    Von unten zieht Sie wie ein Bär und dann ab 5 wie zugeschnürt.
    Habe die Ansaugstutzen gewechselt, K+N Filter rein und raus, Luftansaugrohr klein und gross, Original Chip oder Tuning Chip, keine Änderung!
    Wobei Sie mit dem Tuning Chip noch am besten von unten heraus zieht, aber nicht der Rede wert das Ding läuft nicht. Ach ja die Bosch Kerzen mit 2 Elektroden habe ich gestern raus geschmissen und NGK mit 3 Elektroden rein gemacht, no Chance! Sie vibriert vielleicht im Stand ein bischen weniger.
    So langsam verzweifel ich an dem Hobel, erst die neue Kupplung, dann das ABS kaputt (das neue ist vorgestern gekommen und muß ich noch einbauen) und jetzt die Motronic? Hat vielleicht noch jemand eine Idee?
    Wenn es ein Pferd wäre, ich würds erschießen.

    Gruß Ingo

  2. Registriert seit
    05.11.2005
    Beiträge
    83

    Standard

    #2
    Hallo Ingo,

    hast Du den den Fehlerspeicher der Motronic mal ausgelesen? Guckst Du hier: http://www.powerboxer.de/index.php?o...234&Itemid=163

    Noch 'ne blöde Idee, hast Du mal hinten links unten am Lufikasten die Ablassschraube rausgedreht? Wenn da Wasser oder Öl kommt, könnte das die Ursache gewesen sein :shock: .

  3. Registriert seit
    15.10.2004
    Beiträge
    67

    Standard

    #3
    Hallo laika. Wieviel Km hat deine Q runter,wen die Kupplung und das ABS defekt war.
    Gruß Jürgen

  4. Registriert seit
    26.01.2005
    Beiträge
    314

    Standard

    #4
    Hallo Ingo,

    eventuell schon mal an den Kraftstofffilter gedacht ?


    Gruß Jürgen

  5. Registriert seit
    26.12.2005
    Beiträge
    26

    Standard

    #5
    Hallo zusammen,
    die Q hat jetzt 68 TKM runter. Sie war bis zu unserem Kauf im Dezember 2005 in erster Hand. Habe das ganze bei der Probefahrt nicht gemerkt. Das ABS soll angeblich ab und zu gemuckt haben ja und die Kupplung funktionierte bei der Probefahrt noch ganz gut. Bei der ersten Ausfahrt zu zweit rutschte dann die Kupplung durch. :evil:
    Benzinfilter habe ich noch nicht geguckt..... wo soll der sein?
    Ja und die Motoronic habe ich ausgelesen und resetet. Kein Fehler.

    Gruß Ingo

  6. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard R 850 GS und R 1100 GS

    #6
    Hallo Ingo
    Der Benzinfilter sitzt im Tank und muß alle 40.000 Km gewechselt werden, weil sonst platzt er und dann ist Ende mit fahren Bei deinem Problem, weiß ich auch keinen guten Rat, aber für mich hört sich das so an als würde der Motor mit einem Drehzahlbegrenzer laufen :?: ( Hallgeber) :?:

  7. Registriert seit
    21.02.2006
    Beiträge
    4

    Standard

    #7
    Hallo allemal,

    hoert sich bekannt an. bei mir hat der benzinfilter nach genau 42 000 km 'plop' gemacht mit genau den selben symptomen. die pumpe 'schmeisst den sprit dann nicht zur einspritzung, sondern gleich wieder zurueck in den tank.(sehr spritsparend )
    nach dem 'auslesen' des motormanagements keine schockenden erkentnisse.
    das mit der kupplung klinkt auch bekannt konnte aber durch gutes abstellen des bouwdenzuges schlimmerse verhinderd werden.

    hoffe dass sich bei ingo auch alles in wohlgefallen aufloest.
    gruesse,
    hansje

    ps. jetzt nur noch hoffen dass das getriebe durchhaelt (der letzte kummerpunkt bei den 1100' tern :twisted: )

  8. Registriert seit
    26.12.2005
    Beiträge
    26

    Standard

    #8
    Hallo zusammen,
    das sind doch mal ein paar Tips.
    Morgen oder übermorgen fange ich an und baue die ABS-Einheit um, habe mir heute eine Bremsenentlüftungsanlage ausgeliehen und dann kann es los gehen.
    Bei dem Umbau werden ich dann mal bei dem Benzinfilter gucken, der Tank muß ja sowieso runter.
    Beim Hallgeber muß ich ermal sehen wo der sitzt und wie man den nachmisst.
    Wasser und/oder Öl habe ich glücklicher Weise keins im Luftfilter.

    Bald mehr von der Q-Front.

    Gruß Ingo

  9. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #9
    Bevor Du den Kraftstofffilter ausbaust schaue mal schnell die Zuendkerzen (evtl. auch die Kabel) an. Das geht schneller und ist auch eine moegliche Fehlerquelle.

  10. Registriert seit
    26.12.2005
    Beiträge
    26

    Standard

    #10
    Hallo zusammen,
    also die Zündkabel und Stecker sehen noch brauchbar aus und die Kerzen sind wie gesagt neu.
    Ich werde jetzt gleich mal zu BMW rüber gehen und den Filter sowie die Tank-Dichtung holen.
    Jetzt kann ich mir schon mal überlegen wo ich die ca.21 Liter Super lasse die noch im Tank sind, so ein Mist, ich habe keinen so grossen Kanister. Vielleicht pumpe ich das ganze in meinen Fronti, das wird wohl das beste sein.

    Gruß Ingo


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Zündkerzenwechsel und keine Leistung
    Von ebbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.05.2012, 20:23
  2. R 1100 GS Plötzlich keine Leistung mehr
    Von ExGüllepumpe im Forum Technik & Bastel-Ecke
    Antworten: 24
    Letzter Beitrag: 25.04.2011, 01:02
  3. Laute Fehlzündung, anschließend keine Leistung mehr...
    Von Reiner Do im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 14.04.2009, 15:41
  4. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  5. KM-Leistung
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 19.04.2006, 15:58