Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Keine Neutralstellung

Erstellt von Andre67, 15.06.2010, 21:09 Uhr · 18 Antworten · 5.868 Aufrufe

  1. Registriert seit
    11.08.2007
    Beiträge
    34

    Standard Keine Neutralstellung

    #1
    Hallo,

    bei meiner 1100 gs, Bj. 1997, leuchtet des öfteren die Kontrolleuchte für die Neutralstellung nicht. Wenn ich den Motor dann abstelle, kann ich den Motor auch bei gezogener Kupplung nicht starten. Muß dann immer umherschalten und ruckeln bis die Kontrolleuchte wieder leuchtet. Sollte das Starten nicht bei gezogener Kupplung auch bei eingelegten Gang möglich sein? Was kann ich tun?

    Grüße aus Berlin

    André

  2. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard Neutralleuchte

    #2
    Servus,

    so hat´s bei mir auch angefangen. Ich bin dann ca 1 Jahr damit rumgegurkt. Jetzt, vor ca 4 Wochen habe ich es gerichtet. Es ist wohl der Kupplungsschalter in der linken Amatur. Die linke Amatur öffnen, Kupplungsseil am Getriebe aushängen und oben am Hebel aushängen. Dann mit einem 11er Schlüssel den Schalter ausschreuben. Der Stecker liegt unter dem Tank auf der linken Seite. Der Tank muss nur etwas angehoben werden dann kommt man dran. Danach alles wieder zusammenbauen und die Kupplung richtig einstellen:

    http://www.cnd-stephan.de/motorrad/b...9211b320a.html

    oder eine bessere Anleitung hier:

    http://www.powerboxer.de/4V-Kupplung...-R1100-xx.html

    Ich habe das alte Kabel einfach abgeschnitten und einen 11er Steckschlüssel (der Rest meines Spezialwerkzeuges) benutzt. Den neuen Schlater hab ich dann nicht mehr ganz so fest angezogen.


    Der schalter hat glaube ich zwischen 17 und 20€ gekostet. Hätt ichs mal früher gemacht. Eine Stunde Arbeit und ein viel besseres Gefühl.

    Aber hier kannst du auch noch andere Möglichkeiten testen:

    http://www.powerboxer.de/4V-Seitenst....-pruefen.html

    Viele Grüße aus Bayern in meine Wahlheimat

    Rainer

  3. Registriert seit
    11.08.2007
    Beiträge
    34

    Standard

    #3
    Hallo Rainer,

    vielen Dank für die schnelle Antwort. Werde mich dem Problem mal annehmen! Es nervt einfach, wenn man los will und nix pasiert.

    Gruß

    André

  4. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #4
    Hi
    da sind dann aber beide Schalter defekt. Der "Neutral" am Getriebe UND der an der Kupplung.
    http://www.powerboxer.de/4V-Ganganze...ter-R11x0.html
    gerd

  5. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #5
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    da sind dann aber beide Schalter defekt. Der "Neutral" am Getriebe UND der an der Kupplung.
    http://www.powerboxer.de/4V-Ganganze...ter-R11x0.html
    gerd

    Hi Gerd,

    ich konnte auch nur bei Leerlauf starten. War ein Gang eingelegt und ich habe die Kupplung gezogen ging gar nichts. Es war nur der Kupplungsschalter defekt.

    Oder hab ich da was falsch interpretieret?
    Falls beide defekt sind ist es nicht ganz so leicht.
    Aber vielleicht kann er erst mal den "leichten" Schalter erneuern

    Gruß Rainer

  6. Registriert seit
    11.08.2007
    Beiträge
    34

    Standard Wie jetzt?

    #6
    Hi Gerd,

    ich konnte auch nur bei Leerlauf starten. War ein Gang eingelegt und ich habe die Kupplung gezogen ging gar nichts. Es war nur der Kupplungsschalter defekt.
    @ Rainer: Kannst Du denn jetzt auch bei einem eingelegten Gang mit gezogener Kupplung starten? Das ging bei mir, ich habe die Maschine jetzt 3 Jahre und 35000 km gefahren, noch nie.

  7. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #7
    Hi Servus,

    ja das kann ich. Meine ist 97 und 80.000Km
    So sollte es sein.
    Dann war der Kupplungsschalter schon immer defekt. So wie´s aussieht sind wirklich beide defekt. Da hat Gerd recht. Leider sieht´s dann so aus:

    http://www.powerboxer.de/4V-Ganganze...ter-R11x0.html

    Gang raus - Leuchte an - Motor springt an
    Gang rein - Leuchte aus - Motor bleibt stumm
    Gang rein - Leuchte aus - Kupplung ziehen - Motor an

    Alles vorrausgesetzt, Seitenständer ist nicht draussen

    Gruß Rainer

  8. Registriert seit
    11.08.2007
    Beiträge
    34

    Standard

    #8
    Moin,

    nochmals Danke für die Antworten. Da werde ich mal den Neutralschalter austauschen und mich ggf. noch mal an die Werkstatt meines Vertrauens wenden. Die Nummer mit dem Kupplungsschalter übersteigt dann doch einfach meine Möglichkeiten.

    Beste Grüße

    André

  9. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #9
    Zitat Zitat von Andre67 Beitrag anzeigen
    Moin,

    nochmals Danke für die Antworten. Da werde ich mal den Neutralschalter austauschen und mich ggf. noch mal an die Werkstatt meines Vertrauens wenden. Die Nummer mit dem Kupplungsschalter übersteigt dann doch einfach meine Möglichkeiten.

    Beste Grüße

    André
    Hi André,

    anders herum: Einfacher - am Kupplungshebel - ist der Kupplungsschalter.

    Schwieriger - am Getriebe - ist der Neutralschalter.

    Gruß Rainer

  10. Registriert seit
    11.08.2007
    Beiträge
    34

    Standard

    #10
    Moin Rainer,

    anders herum: Einfacher - am Kupplungshebel - ist der Kupplungsschalter.

    Schwieriger - am Getriebe - ist der Neutralschalter.
    damit hast Du natürlich voll ins Schwarze getroffen. Das Angebot zum Austausch des Neutralschalters steht bei 150 € inkl. Schalter. Dafür würde ich den beschriebenen Aufwand nicht betreiben. Ich denke aber, dass sich das Problem schon mit dem Tausch des Kupplungsschalters erledigt hat.

    Grüße aus Berlin

    André


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. keine endgeschwindigkeit
    Von werner65 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 21.09.2014, 22:27
  2. Keine war so laut!
    Von gsmax im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 253
    Letzter Beitrag: 16.08.2012, 19:35
  3. KTM 640 LC4-E, keine Six Days
    Von denver im Forum Biete (privat) ...
    Antworten: 16
    Letzter Beitrag: 12.02.2011, 16:34
  4. Keine Garantieverlängerung ab 30.000 km!
    Von Alex123 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 12.04.2008, 15:25
  5. keine BMW
    Von Gifty im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.02.2006, 09:08