Ergebnis 1 bis 8 von 8

Keine Startfreigabe

Erstellt von Powerfrank, 18.09.2009, 11:31 Uhr · 7 Antworten · 1.025 Aufrufe

  1. Registriert seit
    12.06.2008
    Beiträge
    8

    Reden Keine Startfreigabe

    #1
    Ich bin am verzweifeln, ich bekomme morgens kein startfreigabe ich dachte erst der anlasser spinnt fehlanzeige dann das startrelais fehlanzeige nun ist mr aufgefallen das wenn mein daumen auf den anlasserknopf zielt ich keine grünanzeige(neutral) habe wenn ich ein wenig warte wird es grün und ich kann einwandfrei starten.da ich nur halbwissen besitze weiß ich nicht mehr wo ich weiter machen sollte.achso f.i.d sagt 0
    besten dank
    frank

  2. Registriert seit
    16.04.2008
    Beiträge
    20

    Standard

    #2
    Hallo,
    das ist bei mir auch so. Nur 0 reicht nicht, sondern das grüne Neutral Lämpchen muß leuchten.
    Wenn es beim ersten mal nicht aufleuchtet, hilft es bei mir immer kurz in den ersten und dann wieder zurück in Neutral. Dann ist das Lämpchen an und es kann gestartet werden.

  3. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #3
    Hi
    Da scheint langsam der Neutralschalter aufzugeben.
    Nicht teuer aber elend lange Arbeit.
    Alternativ sollte der Start mit gezogener Kupplung möglich sein. Funktioniert auch das nicht, hat sich auch der Kupplungsschalter bereits verabschiedet.
    gerd

  4. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #4
    Servus Ihr Beiden,

    guggt Ihr hier:

    http://www.powerboxer.de/4V-Ganganze...ter-R11x0.html

    Sch...arbeit so wie es beschrieben ist.

  5. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #5
    Mann Gerd...

    Mahlzeit

  6. Registriert seit
    12.06.2008
    Beiträge
    8

    Standard

    #6

    Danke für die rasche antwort
    also werde ich dieses wochenende daranfedern
    noch eine frage
    der beschriebene kupplungsschalter der bei mir ebenfalls defekt ist wo sitzt der
    schönes w.e.
    frank

  7. Registriert seit
    21.09.2005
    Beiträge
    638

  8. Registriert seit
    12.06.2008
    Beiträge
    8

    Standard

    #8
    hallo tom
    besten dank für tip
    gruß frank


 

Ähnliche Themen

  1. keine endgeschwindigkeit
    Von werner65 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 21.09.2014, 22:27
  2. Keine war so laut!
    Von gsmax im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 253
    Letzter Beitrag: 16.08.2012, 19:35
  3. KTM 640 LC4-E, keine Six Days
    Von denver im Forum Biete (privat) ...
    Antworten: 16
    Letzter Beitrag: 12.02.2011, 16:34
  4. Keine Garantieverlängerung ab 30.000 km!
    Von Alex123 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 12.04.2008, 15:25
  5. keine BMW
    Von Gifty im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.02.2006, 09:08