Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

KFM oder was? mir gehen die Ideen aus

Erstellt von gummiduese, 17.09.2013, 07:23 Uhr · 14 Antworten · 1.318 Aufrufe

  1. Registriert seit
    22.04.2013
    Beiträge
    78

    Standard KFM oder was? mir gehen die Ideen aus

    #1
    hab mittlerweile so viel im Forum gelesen... was ich auch mache, die Q 1100 98' spukt immer noch rum.
    also ich habe mit twinmax super synchronisiert (2-4000rpm) mehrmals gecheckt, Ventile top eingestellt, K&N mal raus und Papier rein, Benzinpumpe und Filter neu, Kerzen auch und sehen gleich gut aus, und ne Lamda hab ich anstelle des verstellten CO Potis installiert, inkl. Brücke für Motronik... basteln mach ja Spass und stets 95 Oktan.

    Sie läuft ruhig im Standgas aber nimmt halt beim Anfahren etwas zögerlich Gas an und zeigt beim Schieben so etwas wie Zündaussetzer... so fühlt es sich an.
    Unter Last bekommt ich wenig mit.

    Was könnte es denn noch sein?
    - Einspritzdüsen und Dichtring? sie hat jetzt 120tkm runter.
    - nen RS RT Krümmer von Nöten? aber ich lese, das das nur zur Synchro nutzt.
    - Zündkabel erneuern

    Ich könnte es ja zähneknirschend ignorieren, aber ich merke, das ich mehr am Gas hänge, nur um nen sauberen Zug zu habe... nicht gut, geht ins Gummi, und die Q ist halt krank. Ich glaube normales KFR ist das nicht.

    alle Tips sind hilfreich
    merci, Chris von der anderen Seite

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Zitat Zitat von gummiduese Beitrag anzeigen
    ...
    Sie läuft ruhig im Standgas aber hat halt beim Schieben so etwas wie Zündaussetzer... so fühlt es sich an.
    Unter Last bekommt man wohl wenig mit.
    ...
    Hi Chris.

    Ist das Poti an der linken DK korrekt eingestellt? Wenn korrekt eingestellt, hast du im Schiebebetrieb oberhalb von ca. 1800 u/min eine funktionierende Schubabschaltung. Steht das Poti falsch, so erkennt die Motronik nicht, dass die Drosselklappen geschlossen sind und lässt munter weiter einspritzen.
    Wie das Poti korrekt eingestellt wird, findest du hier.
    Ich könnte es dir auch einstellen, wenn du mir das "Taxi" bezahlst

  3. Registriert seit
    22.04.2013
    Beiträge
    78

    Standard

    #3
    tach Hermann,
    danke, den Poti and der DK checke ich mal

  4. Registriert seit
    10.07.2007
    Beiträge
    19.767

    Standard

    #4
    das CO-poti sitzt soweit ich weiss unter der sitzbank.
    das hier beschriebene poti sitzt an der linken drosselklappe.

    wenn du die sonde eingebaut hast, muss das CO-poti raus.

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von -Larsi- Beitrag anzeigen
    ...
    wenn du die sonde eingebaut hast, muss das CO-poti raus.
    Mit setzen der richtigen Brücke (zwischen 30, 87 und 87a) wird der Wert der CO-Potis ignoriert und auf die Lambda-Sonde geschaut. Poti kann bleiben oder Stecker ab.

  6. Registriert seit
    22.04.2013
    Beiträge
    78

    Standard

    #6
    habe mir nun die Brücken gebaut und nach Gerds PowerBoxer Bibel dem Poti die Null Stellung der DK gezeigt. Ganz so Null mV wollte der Poti aber nicht, ich hatte den halben Einstellbereich 2.8 mV und dann stieg es an, nicht nur auf 600mV sondern ganze 1400mV, wenn Gasgriff am Anschlag.
    Standgas habe ich nun auf 310mV stehen (Bereich 295-380 für die 1100) wie Gerd vermutet.
    Also ein paar Dinge treiben mir ein ??? vor die Luker.
    - läuft die Q mit 2.8 mV anstatt 0-2mV zu fett?
    - Gerd schreibt im Bereich 295-380 laufen die 1100 synchron. Ich dachte es geht bei DK/Poti nur um Sättigung, und das für beide Zylinder gleich. Was hat der Poti denn mit Synchronisierung zu tun?
    - Wie finde ich denn ohne CO Messegerät heraus, ob 310mV das Richtige Gemisch bringt?
    - irgendwie ganz synchron habe ich sie danach noch nicht bekommen (twinmax). Vielleicht sind die Züge ausgeleiert? Spuken tut sie noch.

    Hat den Poti schon mal einer eingestellt? kommt ihr auf 0-2mV und wie kommt ihr auf eure 295-380mV?

    fragen über fragen, ich weiß, aber die fette Q liegt mir am Herzen

  7. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #7
    ich hab schon ein paar eingestellt und bin jedesmal auf 0-2mV gekommen! Du must die Anschlagschraube ganz zurück drehen um auf 0-2mV zu kommen! Dann mit der Anschlagschraube wieder die DK öffnen bis ca. 295-380mV. Bei meiner 11erGS hatte ich 310mV bei meiner jetzigen 850R 324mV.
    Gruß Bernd

    Ps: schonmal geschaut ob die DK vielleicht ausgeschlagen is und dadurch kein sauberes einstellen mehr möglich is?
    hatte ich bei meiner 850 R ,die lief aber nur im Standgas sehr unruhig und hat getackert wie ein Diesel.

  8. Registriert seit
    22.04.2013
    Beiträge
    78

    Standard

    #8
    hi Bernd
    danke, da muss ich noch mal schauen ob ich das Poti Gehäuse weiter gedreht bekomme. Die Anschlagschraube hing satt in der Luft.

    du schreibst, "bei deiner hattest du x mV"
    aber was stellst du denn dann ein, das du deine Spannung zu messen bekommst? Die Anschlagsschraube zum perfekten Leerlauf des linken Zylinders? ohne Synchro gibt's doch erst mal keinen anständigen Lauf..

  9. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #9
    ok, erstmal Anschlagschraube ganz zurück und das Poti auf 0mV ,nun weiß das Steuerteil wann die DK geschlossen is.Dann die DK mit Anschlagschraube auf Wert x mV öffnen, jetzt weiß die Steuereinheit wo Standgas ist.
    Jetzt die rechte DK syncron zur linken einstellen.
    zu Dein Fragen:
    -du stellst die stellung der DK im Standgas ein (links) Poti übermittelt den Wert ans Steuergerät
    -ne, nur den Wert für das Standgas. Denn perfekten lauf im Standgas erreichst Du erst mit der syncro des rechten zum linken
    die linke Seite wird nicht mit laufendem Motor eingestellt!!! das ist die vorgabe für die syncroniesation des rechten zum linken
    soll heißen: das bei der syncro nur am rechten gestellt wird, finger weg vom linken

    Gruß Bernd

  10. Registriert seit
    22.04.2013
    Beiträge
    78

    Standard

    #10
    hi Bernd
    danke. was zu tun ist verstehe ich ja...
    "Dann die DK mit Anschlagschraube auf Wert x mV öffnen"
    x ist gut, das heißt also das ich nun in 5mV Schritten von 195mV-380mV an der der linken DK das Standgas einstelle müsste, wohl gemerkt jeweils mit Synchronisation danach, um dann zu vergleichen, bei welcher der 17 Einstellungen die Dicke am besten läuft?
    Ich versuche sie erst mal wieder auf 0-2mV zu stellen. Da mir das nach Arbeit aussieht und mir die Anschlagschrauben jetzt schon gehörig auf den Senkel gehen, habe ich mir Gerds empfohlene Honda Ventil Schrauben mit Tool bestellt. Muss man das Tool noch modifizieren, der Griffel sieht etwas zu breit aus?

    Grüsse
    Chris


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Die spinnen, die Deutschen ... oder : Der Merkelgolf
    Von Zebulon im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 11.04.2012, 13:47
  2. Helft mir mal weiter: GS1200 Adv. 2006 oder GS1200 Adv. 2010
    Von SVriderLiam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 10.06.2010, 15:55
  3. Hat jemand so etwas verbaut oder Erfahrung damit? Performance controller + BLUE
    Von Frechbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 31.05.2010, 21:02
  4. Blinker R80 GS oder die spinnen die Blinker
    Von der mir der Q tanzt im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 24.03.2010, 08:06