Ergebnis 1 bis 8 von 8

Klacken VR-Aufhängung bei "Gullideckeln" seit FB-Wechsel?

Erstellt von Zeebulon, 11.07.2013, 15:18 Uhr · 7 Antworten · 807 Aufrufe

  1. Registriert seit
    05.05.2007
    Beiträge
    474

    Frage Klacken VR-Aufhängung bei "Gullideckeln" seit FB-Wechsel?

    #1
    Hallo zusammen,

    ich habe vor kurzem das defekte originale vordere Federbein gegen eines von der 12er Mj. 04/05 ersetzt, eins von White Power. Federung und Dämpfung ist jetzt wieder 1a.

    Aber: seitdem gibt es ein recht lautes, metallisches Klacken beim Überfahren von sagen wir mal versenkten Gullideckeln oder ähnlich kräftigen Schlägen, und ich komme nicht dahinter, warum. Es klingt, als ob entweder oben oder unten Spiel vorhanden ist, und das FB selbiges in diesem Lastfall "ausreizt".


    • kommt es von der unteren Aufhängung? Die Schraube unten hat original einen minimal kleineren Durchmmesser: 9,75 mm statt 9,87 mm wie die Schraube von der 1200er. Habe deswegen nach einer Zeitlang eine von der 1200er besorgt und montiert: keine Änderung. (Nachteil der 12er Schraube: Torx erforderlich, daher fliegt die wieder raus.)
      Ansonsten hat der Telelever unten ein Spiel von ca. 2 mm (am Rad gemessen), wenn die untere Schraube gelockert ist. Ist das normal?
    • Obere Aufhängung: hier ist der Gewindezapfen des 12er FB kürzer als der des 11xxer FB. Man kann aber den Gummipuffer und sonstigen Anbauteile #2-#5 problemlos von dem 11xxer FB übernehmen. Das Teil #3 hat für die 11xxer und die 1200er eine andere Nummer, es sieht so aus, als wäre die Länge leicht unterschiedlich. Das obere Ende der beiden FB sind aber ansonsten identisch. Insofern meine ich, daß die Übernahme der 11xxer Teile der richtige Weg ist. Und ja, die Mutter oben ist korrekt angezogen.


    1100GS:


    1200GS:


    Wer hat ebenfalls Erfahrungen mit dem FB-Tausch 11xxer gegen 12er WP?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 12.png  

  2. Registriert seit
    18.09.2012
    Beiträge
    215

    Standard

    #2
    Ich habe auch das 1200er Bein von WP verbaut und bei mir klappert nichts .Schrauben , Bolzen und Domlager habe ich von der 1100er
    weiter verwendet . Ist denn das Dämpferlager ( NR 6 deiner Skizze ) deines Federbeins noch ok ???

  3. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #3
    Zitat Zitat von Bandeskunzler Beitrag anzeigen
    Ich habe auch das 1200er Bein von WP verbaut und bei mir klappert nichts .Schrauben , Bolzen und Domlager habe ich von der 1100er
    weiter verwendet . Ist denn das Dämpferlager ( NR 6 deiner Skizze ) deines Federbeins noch ok ???
    Also genau wie ich. Und ja, das untere Lager ist vollkommen ok.

  4. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #4
    Wie fest hast du die Mutter oben angezogen?

  5. Registriert seit
    27.07.2012
    Beiträge
    780

    Standard

    #5
    Hallo Gerd,

    lass uns doch beim Stammtisch mal die Federbeine vergleichen. Irgendwas müßte bei Deinem Moped ja anders sein als bei meinem.


    Gruß


    Jochen

  6. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #6
    Also, hier ein Update: ich habe heute das Bein nochmals komplett aus- und wieder eingebaut. Zu beachten ist bei den beiden Gummilagern #2, daß sie eine zylindrische Kontur haben - oder aber nach der Montage bekommen, denn die Auflagefläche am Rahmenkopf ist nicht plan (oben und unten). Das Federbein schwenkt beim Arbeiten ein wenig in Richtung Fahrzeuglängsachse.
    Ich habe besonders auf die Orientierung der Gummipuffer geachtet, und alles korrekt angezogen. Spiel ist oben definitiv keins, und das bißchen unten ist offenkundig harmlos.

    Mit Spannung auf meine (echt üble) Teststrecke: keine Änderung...

    Dann aber habe ich mal die Feder sehr stark vorgespannt, um zu checken, ob das was ändert. Ja! Es macht sehr viel seltener "Kläng".

    Hier meine Hypothese: ich habe in das FB von der 12er eine progressive (HyperPro) Feder montiert (hatte ich hier nicht erwähnt). Eventuell kommt das Geräusch einfach daher, daß die weicheren Windungen bei einem harten Schlag aneinanderschlagen? Denn es ist nicht so sehr der Federweg, sondern die Einfeder-Geschwindigkeit: bei einer harten, schnell überfahrenen 2 cm-Stufe macht es "kläng", bei einer tiefen 10 cm-Welle nicht.

    Wer hat noch progressive Federn montiert?

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    benutze auch das Wp . . . alle Schrauben von der 11er . . . kein knacken . . . vllt ein mechanischer Fehler bei deinem Federbein

  8. Registriert seit
    27.07.2012
    Beiträge
    780

    Standard

    #8
    Hallo Gerd,

    bei meinem WP Federbein knackt auch nix, wurde aber auch erst vor 8.500 km überholt.

    Gruß

    Jochen


 

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 08.04.2013, 14:41
  2. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  3. Tausche Tausche SW-Motech Quick-Lock EVO Tankrucksack "Engage XL" gegen "City"
    Von schleckschling im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.06.2011, 13:14
  4. Reifen selber wechsel "tool"
    Von Q562 im Forum Reifen
    Antworten: 8
    Letzter Beitrag: 28.12.2006, 17:10
  5. Wechsel von "C" zu "GS"
    Von P-Mann im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 25.07.2006, 21:53