Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 33

kleine Zündaussetzer um 3.000 U/min

Erstellt von Gaertner, 13.09.2018, 20:33 Uhr · 32 Antworten · 1.199 Aufrufe

  1. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard kleine Zündaussetzer um 3.000 U/min

    #1
    Hallo,

    seit einiger Zeit ärgern mich kleine unregelmäßige Zündaussetzer bei ca. 3.000 U/min. Dadurch läuft der Motor sehr rau. Vielleicht hilft ein kleines Video besser, da kann man es recht gut hören. Am Anfang läuft der betriebswarme Motor bei 2.000 U/min, dann kommt eine Drehzahlerhöhung auf 3.000 U/min.



    Bisher wurde erledigt bzw. erneuert:


    • Synchro
    • Zündkerzen
    • Zündspule
    • Zündkabel
    • Hallgeber


    Wenn ich bei laufendem Motor die Schlauchwaage dran habe oder Synchronuhren merkt man dass der Motor nicht gleichmäßig läuft. Entweder wird eine Seite des Schlauchs leer gesaugt oder die Zeiger geraten aus dem Gleichtakt. Habe probehalber den roten Codierstecker gegen einen beigefarbenen ausgetauscht um den Motor ohne Lambdasonde aber mit CO-Poti laufen zu lassen: keine Änderung. Denke daher dass ich die Lambdasonde als Fehlerquelle ausschließen kann. Fehlercodes habe ich noch nicht ausgelesen, denke aber dass sich da nichts findet. Hatte ihn vor einiger Zeit, als die Zündaussetzer schon auftraten, ohne Ergebnis ausgelesen (4444). Der Drehzahlmesser zuckt nicht, die Uhr merkt sich die Zeit, sie nullt also nicht.

    Die GS läuft ansonsten gut, zieht gut wenn sie warm ist. Aber diese kleinen Zündaussetzer sind sehr nervig, Lenkergriffe und Fußrasten vibrieren unangenehm, längere Strecken über 3.000 U/min machen wenig Freude.

    Wer weiß weiter?

    MfG Gärtner

  2. Registriert seit
    31.12.2015
    Beiträge
    269

    Standard

    #2
    Einspritzdüsen mal gegen Andere getauscht?

  3. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #3
    Zitat Zitat von ThomHBZ Beitrag anzeigen
    Einspritzdüsen mal gegen Andere getauscht?
    Sind voriges Jahr gegen neue der 12er ausgetauscht. Ich könnte die alten ESV mal einbauen.

    MfG Gärtner

  4. Registriert seit
    17.04.2015
    Beiträge
    592

    Standard

    #4
    Hallo Gaertner,

    wie laut klappern denn Deine Drosselklappen? Das klingt nicht nach Zündaussetzern sondern nach einer nicht gleichmäßig mit Gemisch befüllten Zylindern.

    Beste Grüße
    Hannes

  5. Registriert seit
    31.12.2015
    Beiträge
    269

    Standard

    #5
    Eine der Zuleitungen "vergnadellt (Ablagerungen)?, so dass ab einer benötigten Spritmege (>3.000 U/Min) nicht genügend ankommt.

  6. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #6
    Zitat Zitat von ThomHBZ Beitrag anzeigen
    Eine der Zuleitungen "vergnadellt (Ablagerungen)?, so dass ab einer benötigten Spritmege (>3.000 U/Min) nicht genügend ankommt.
    Das gucke ich mir morgen mal an, denke aber dass es eher ein elektrisches Problem ist...

    MfG Gärtner

  7. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #7
    Hallo Hannes,

    ich habe vorige Woche guterhaltene "neue" Drosselkappe eingebaut, die originalen tickerten schon. Der unruhige Motorlauf war schon mit den alten Drosselklappen vorher.

    MfG Gärtner

  8. Registriert seit
    17.04.2015
    Beiträge
    592

    Standard

    #8
    Steuerkettenlänge auch gut?

    Beste Grüße
    Hannes

  9. Registriert seit
    16.05.2018
    Beiträge
    100

    Standard

    #9
    Zitat Zitat von Gaertner Beitrag anzeigen

    Wenn ich bei laufendem Motor die Schlauchwaage dran habe oder Synchronuhren merkt man dass der Motor nicht gleichmäßig läuft. Entweder wird eine Seite des Schlauchs leer gesaugt oder die Zeiger geraten aus dem Gleichtakt.
    Moin Gärtner,
    ich könnte mir vorstellen, dass es keine Zündaussetzer sind. Die Zündung oder auch Nichtzündung ist ja ein Arbeitstakt nach dem Ansaugen und Verdichten. Da bei dir aber der Schlauch leergesaugt wird, also asynchroner Unterdruck zwischen rechts und links vorhanden ist, kann der Fehler m.M. nach im Ansaugvorgang zu suchen sein.

  10. Registriert seit
    17.04.2004
    Beiträge
    13.598

    Standard

    #10
    Irrtum meinerseits


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. R100GS ab 3.000 U/min unruhiger Lauf
    Von michel110 im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 01.10.2009, 08:28
  2. moin moin ihr hübschen kleine tour um stuttgart
    Von biker_lars im Forum Treffen - Region Süd
    Antworten: 0
    Letzter Beitrag: 14.09.2009, 09:09
  3. ...kleine Bitte um Zurückhaltung!
    Von eLHa im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 14.10.2008, 10:29
  4. Antworten: 5
    Letzter Beitrag: 13.12.2007, 18:40
  5. Zündaussetzer bei ca 3000 U/min
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.06.2007, 11:06