Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33

kleine Zündaussetzer um 3.000 U/min

Erstellt von Gaertner, 13.09.2018, 20:33 Uhr · 32 Antworten · 1.199 Aufrufe

  1. Registriert seit
    09.04.2008
    Beiträge
    3.217

    Standard

    #11
    hi gärtner,
    ich würde gerne mal die anzeige der schlauchwaage im kritischen drehzahlbereich sehn!
    wirklich delta nahe null?

    grüße vom elfer-schwob

  2. Registriert seit
    11.03.2013
    Beiträge
    327

    Standard

    #12
    Nimm mal beide ESD raus., leg ein Löschpapier unter und gib beim starten Gas. Vgl. Die beiden Spritzbilder und Mengen.

    Wie schauen die Ansauggummis aus? Verändert sich die Motordrehzahl, wenn du sie mit Bremsenreiniger einnebelst?

    Wie schauen deine Kerzen aus?

  3. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #13
    @elfer-schwob:

    von der Schlauchwaage müsste ich erst ein Filmchen machen... Vorerst so viel: Beim Gasgeben zucken beide Säulen gleichmäßig ganz kurz, Dann bleiben sie auf den Millimeter gleich bis hoch auf 3.000U/min. Wenn ich dann mit dem Gas kurz zurückgehen wird die rechte Säule leergesaugt. Gebe ich wieder Gas bekomme ich keinen Gleichstand mehr hin. Drosselklappen schließen aber sauber und gleichmäßig, beide Sekundärzüge sind frei und leichtgängig.

    @Passauer:

    die Ansauggummis sind gebraucht aber dicht, ich habe geguckt dass sie plan auf dem Zylinderkopf aufliegen und im Dunkeln mit einer Lampe abgeleuchtet. Das Abspritzen mit Bremsenreiniger zeigt keine Undichtigkeiten.

    Jemand fragte noch nach der Steuerkette. Ich habe vor ein paar Monaten den linken Steuerkettenspanner der 12er montiert.

    MfG Gärtner

  4. Registriert seit
    11.03.2013
    Beiträge
    327

    Standard

    #14
    Du schreibst die rechte Säule wird leer gesaugt. Ich gehe davon aus, dass die rechte Säule für den rechten Zylinder ist.

    Wie schaut nun das Spritzbild aus?
    Wie schauen die Kerzen aus?
    Könnte es auch am Drosselklappenpoti liegen (?)

  5. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #15
    Hallo Passauer,

    ja, ich meinte die rechte Säule. Spritzbild kann ich frühestens Sonntag schauen, bin unterwegs. Das Poti ist auf 350mV eingestellt, alle Schleifbahnen im Poti sind durchgemessen und haben keine Aussetzter. Mit zweitem Poti getauscht, kein Unterschied. Die linke Kerze sieht eine Spur fetter aus (nach Landstraßen Fahrt ausrollen lassen ohne Zündung).

    MfG Gärtner

  6. Registriert seit
    16.05.2018
    Beiträge
    100

    Standard

    #16
    Zitat Zitat von Gaertner Beitrag anzeigen
    Wenn ich dann mit dem Gas kurz zurückgehen wird die rechte Säule leergesaugt.
    Moin Gärtner,
    da wäre meine Vorstellung, dass beim Gaswegnehmen die DK unterschiedlich schließen. Rechte Säule leergesaugt heißt Unterdruck im linken Ansaugtrakt ist größer. Könnte heißen DK im linken Ansaugtrakt ist geschlossener als im rechten. Kann man das leicht kontrollieren?

  7. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #17
    Hallo Achim,

    es ist logisch was Du sagst. Aber meine GS verhält sich nicht logisch. Wenn ich bei 3.000 U/min das Gas halte bleiben die Säulen parallel. Gehe ich vom Gas runter ist das Öl schnell weg aus der Schlauchwaage obwohl beide Klappen gleichmäßig schließen (habe ich mit einer zweiten Person abgetastet). Auch wenn beide Säulen schön parallel stehen läuft der Motor rau und vibriert. Im Video relativ gut zu erkennen.

    Kann momentan nichts machen an der GS, bin unterwegs.

    Andere Frage: habe nach dem neuen Hallgeber die Zündung anhand der den Position eingestellt. Kann etwas Früh- oder Spätzündung solche Vibrationen hervorrufen? Ich werde mal ein Stroboskopblitzer besorgen und die Zündkabel kontrollieren, mir kommt es so vor als wenn mal ganz kurz fie Zündung aussetzt. Mit dem Stroboskopblitzer kann ich dann auch gleich die Zündung einstellen.

    Danke erstmal an alle für die hilfreichen Ratschläge 😊.

    MfG Gärtner

  8. Registriert seit
    09.04.2008
    Beiträge
    3.217

    Standard

    #18
    hallihallo,
    die seite, die leer gesaugt wird hat den größeren unterdruck!
    nicht andersrum.
    und größerer unterdruck heißt:
    die klappe ist weiter ZU als die andre, hinkt also hinterher.
    kann es sein, daß die züge selbst nicht sauber laufen/hängen bleiben?
    ich habs gerade nimmer aufm schirm: mit oder ohne verteiler?

    strobo bringt wohl nix, da zündzeitpkt statisch eingestellt wird.

  9. Registriert seit
    16.05.2018
    Beiträge
    100

    Standard

    #19
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    die seite, die leer gesaugt wird hat den größeren unterdruck!
    nicht andersrum.
    Moin, du meinst es richtig, genau wie ich
    Du meinst sicher die Seite an der mehr genuckelt wird und der Flüssigkeitsstand steigt.
    Ich meinte mit leergesaugt, die Flüssigkeit sinkt.
    Aber ich glaube der Gärtner hat uns beide verstanden.

  10. Registriert seit
    03.05.2016
    Beiträge
    693

    Standard

    #20
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    hallihallo,
    die seite, die leer gesaugt wird hat den größeren unterdruck!
    nicht andersrum.
    und größerer unterdruck heißt:
    die klappe ist weiter ZU als die andre, hinkt also hinterher.
    kann es sein, daß die züge selbst nicht sauber laufen/hängen bleiben?
    ich habs gerade nimmer aufm schirm: mit oder ohne verteiler?

    strobo bringt wohl nix, da zündzeitpkt statisch eingestellt wird.
    @elfer-schwob:

    habe Seilzugverteiler drin, aber den alten vom 2Ventiler. Ist ein Umbau nach Frosch´n. Die Züge laufen sauber vor und zurück, habe ich mit einer zweiten Person abgetastet, hatte hängende Drosselklappenfedern oder aufgesplissene Bowdenzüge vermutet. Ist aber nicht... Dass die Seite die leer gesaugt wird bzw. die höhere Säule hat die ist mit mehr Unterdruck ist klar.

    Strobo deshalb weil ich nach Hallgeberwechsel die Grundplatte nur nach den Markierungen an den Schrauben einstellen konnte. Mit Strobo könnte man auch sehen ob überhaupt ein Zündfunke ankommt... Gut, kann man auch sehen wenn man eine Kerze rausnimmt. Will aber auf einem Zylinder nur höchst ungern auf 3.000 U/min oder mehr drehen...

    Wie wirkt sich zu frühe oder späte Zündung aus? Obwohl, die Vibrationen hatte ich schon mit de alten Hallgeber...

    MfG Gärtner


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. R100GS ab 3.000 U/min unruhiger Lauf
    Von michel110 im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 01.10.2009, 08:28
  2. moin moin ihr hübschen kleine tour um stuttgart
    Von biker_lars im Forum Treffen - Region Süd
    Antworten: 0
    Letzter Beitrag: 14.09.2009, 09:09
  3. ...kleine Bitte um Zurückhaltung!
    Von eLHa im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 14.10.2008, 10:29
  4. Antworten: 5
    Letzter Beitrag: 13.12.2007, 18:40
  5. Zündaussetzer bei ca 3000 U/min
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.06.2007, 11:06