Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Kraftstoffleuchte ohne Funktion

Erstellt von GS11, 18.09.2013, 18:44 Uhr · 18 Antworten · 1.124 Aufrufe

  1. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #11
    Zitat Zitat von locke1 Beitrag anzeigen
    ...
    PS: glaube die Platte hatte eine abgeflachte Seite, die in fahrtrichtung zeigen muss!
    Du glaubst richtig

  2. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #12
    Hallo,

    ich hab mich heute mal dran gemacht und den Tankgeber ausgebaut. er war mit der abgeflachten Seite in Fahrtrichtung montiert.
    Ich habe den Geber dann in der Hand haltend angeschlossen und den Schwimmer manuel bewegt. dann funktioniert alles wie es soll.
    Also habe ich alles wieder montiert. Ich werde mal beobachten wie es weiter geht.

    Gruß Thomas

  3. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #13
    Zitat Zitat von Kwibus Beitrag anzeigen
    Bei mir brennt die Warnung für Kraftstofreserve erst einigerzeit nach verschwinden von alle Balken im FID.
    Genau weiss ich es nicht aber dann tanke ich nach 15-20 kilometer weitter gefahren zu haben 18 Liter.


    Paul
    Bingo ...

    So auch bei mir

  4. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #14
    ich hatte es bei meiner damaligen 11er mal ausprobiert!
    Tankstutzen modifiziert und bis zum Rand vollgetankt, lehr gefahren bis sie stehen blieb und hab dan genau 24l nachtanken können!
    glaube mit der Reseve kamm ich gute 100km, das kann ich aber nicht mehr genau sagen, gasamt waren es ca.450km!!
    Gruß Bernd

  5. Registriert seit
    19.08.2012
    Beiträge
    200

    Standard

    #15
    Locke1,

    Leer fahren sollte man vermeiden, die Kraftstoffpumpe hat es nicht gerne.
    Ich höhre sogar wegen andere KSP Geräusche dass es Zeit wird eine
    Tankstelle zu suchen.


    Gr, Paul

  6. Registriert seit
    12.11.2012
    Beiträge
    216

    Standard

    #16
    Moin,

    bei meiner GS leuctet die Lampe erst auf, wenn alle Balken verschwunden sind - und dann tanke ich in etwa 17-19 Liter nach!
    Also ich denke mal ausprobieren, also alle "Balken" leerfahren und dann tanken.
    Und natürlich hoffen, daß dann noch genug Sprit im Tank ist! ;-))

  7. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #17
    Hallo,

    ich habs am Freitag mal probiert. Ca 20 km nach dem nur noch ein Balken sichtbar ist, geht die Lampe an. Das war schon mal anders, aber damit kann ich leben.


    Gruß Thomas

  8. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #18
    Hi Thomas

    War bei mir auch(immer)so-letzter Balken-20km-Lampe-20km-Balken weg.Das passt schon.Wieviel haste dann reinkippen können?

  9. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #19
    Altersschwäche... aber es gibt ja auch noch Kilometerzähler.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. FID ohne Funktion
    Von enduro43 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.01.2014, 15:08
  2. Tankanzeige ohne Funktion
    Von savagefahrer im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 08.09.2013, 08:39
  3. Heizgriffe ohne Funktion
    Von Microbi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 18.03.2012, 07:32
  4. Funktion ABS ohne BKV
    Von Quixote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 05.03.2011, 11:35
  5. Drehzahlmesser ohne Funktion
    Von marek im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 09:34