Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Kuh hat sich totgestanden???

Erstellt von cookie87, 08.02.2009, 22:39 Uhr · 29 Antworten · 3.590 Aufrufe

  1. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard Kuh hat sich totgestanden???

    #1
    Moin!
    ich weiß, ich stelle viele Fragen für Jemanden der noch gar keine Q hat, aber ich hab ja vor mir eine zu kaufen, sogar eine ganz bestimmte...
    Und eben diese springt nicht an. Nachdem sie gewaschen worden ist, lief sie noch, und sprang auch wunderbar an, dann ist sie etwa anderthalb Monate lang im trockenen Schuppen gestanden, und heute, als ich das HAG eingestellt habe und wir sie anwerfen wollten, hat der Anlasser sich freudig gedreht, aber von anspringen war nich viel zu merken. Sie hat ein, zweimal geknallt, und dann haben wir es sein lassen.
    An der Batterie kann es schonmal nicht liegen, wir haben es auch schon mit Starthilfe probiert.
    Habe schon ganz schreckliche Sachen vom Hallgeber gelesen...
    Oder können es vielleicht die Zündkerzen sein?
    Oder ist sie vielleicht nur abgesoffen und würde morgen dann einfach wieder anspringen?

    mfg
    der cookie

  2. GS-Reiner Gast

    Standard

    #2
    Hallo!
    Da müßten mal ein paar Informationen mehr kommen. Welche ist es überhaupt?

    Und,... war der Tank vielleicht runter wegen Batterie laden usw?


    Gruß Reiner

  3. Registriert seit
    16.06.2008
    Beiträge
    1.180

    Blinzeln

    #3
    Hallo cookie,
    der Reihe nach
    1. hast Du einen Zündfunken?
    2. läuft Sprit bis zur Einspritzanlage?
    3. wie sieht die Zündkerze nach dem Anlassen aus; NASS? Trocken?

    Ist Wasser beim waschen in den Tank gekommen?

    Viel Glück Tom

  4. Registriert seit
    04.08.2008
    Beiträge
    62

    Standard

    #4
    Hallo cookie,
    wenn sie abgesoffen ist, mach beim nächsten Starten mal das Gas ganz auf und drück dann den Startknopf. Sollte dann eigentlich kommen.

    gruß Stefan

  5. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #5
    aaaalso.
    Die gute steht ja noch nicht bei mir. wir werden uns mittwoch wieder genauer damit befassen.
    Ob ein zündfunke vorhanden war kann ich nicht sagen. die kerzen waren aber auf jeden fall recht dunkel (läuft sie zu fett?) und nass. daher gehe ich davon aus, dass sie schon sprit bekommt (zumal ja auch einige fehlzündungen kamen, die spritpumpe hört man ebenfalls arbeiten).
    Wie müsste man denn waschen, damit man wasser in den tank bekommt?
    Es ist eine 1100er vom 94 (mit kunststofftank). bei den ersten startversuchen, als noch mit eigener batterie probiert wurde, war der tank noch drauf, danach leicht angehoben.
    Wie startet ihr denn so allgemein? kenne es zum beipiel von meiner ehemaligen kawa (GPZ 500), dass sie sofort abgesofffen ist wenn man beim starten gas gegeben hat...

  6. Registriert seit
    16.06.2008
    Beiträge
    1.180

    Standard

    #6
    also
    kein GAS beim Starten.....
    später dann
    nur mal den Choke dann Zündis wieder anschauen ob nass...

    PS: Wasser hatt man schneller als Du denken kannst wo es nicht hingehört....Tankdeckel wirklich dicht?

    Tom

  7. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #7
    also starten generell im standgas? besser beim kaltstart direkt mit choke oder erst ohne probieren und dann (wenn sie nich kommt) mit? Ist die Kuh denn generell so "absaufgefährdet"?

  8. Registriert seit
    31.07.2006
    Beiträge
    353

    Standard

    #8
    Hallo cookie,

    am besten Starten mit frisch geladener Batterie, kein Gas, aber unbedingt den Choke betätigen. Bei meiner dreht der Motor auch mit halb leerer Batterie zügig durch, springt aber sehr schlecht an. Mit voll geladener Batterie und betätigtem Choke springt sie auch nach längerer Standzeit gut an.

    Gruß
    Martin

  9. Registriert seit
    24.11.2007
    Beiträge
    345

    Böse bowdenzug ausgehängt???

    #9
    Zitat Zitat von GS-Reiner Beitrag anzeigen
    Hallo!
    Da müßten mal ein paar Informationen mehr kommen. Welche ist es überhaupt?

    Und,... war der Tank vielleicht runter wegen Batterie laden usw?


    Gruß Reiner
    sehr guter tip!!
    beim tank anheben, wegen batterie wechsel bzw. überbrücken hat man schon mal schnell den rechten oder linken bowdenzug an den drosselklappen aus der führung gezogen. ....und dann springt die blöde kuh nicht mehr an, knallt oder läuft nur auf einen zylinder . also schau mal in die richtung
    gruss sven

  10. Registriert seit
    24.11.2007
    Beiträge
    345

    Cool choke, was ist das denn ....

    #10
    Zitat Zitat von Quhtreiber Beitrag anzeigen
    Hallo cookie,

    am besten Starten mit frisch geladener Batterie, kein Gas, aber unbedingt den Choke betätigen. Bei meiner dreht der Motor auch mit halb leerer Batterie zügig durch, springt aber sehr schlecht an. Mit voll geladener Batterie und betätigtem Choke springt sie auch nach längerer Standzeit gut an.

    Gruß
    Martin

    naja, choke hat meine 11er nie gebraucht...
    bin aber auch nie im winter gefahren warmduscher und schattenparker


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Lohnt es sich...?
    Von McLovin im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 27.03.2012, 23:05
  2. Q schüttelt sich
    Von Dombl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 24.07.2009, 14:32
  3. wer kennt sich mit SUV`s aus?
    Von vau zwo im Forum Smalltalk und Offtopic
    Antworten: 40
    Letzter Beitrag: 15.02.2009, 12:23
  4. FF stellt sich vor!
    Von GS-TreiberHH im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 30.09.2008, 21:50
  5. Pit stellt sich vor!
    Von 0011sg im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 04.01.2007, 06:43