Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

Kuh hat sich totgestanden???

Erstellt von cookie87, 08.02.2009, 22:39 Uhr · 29 Antworten · 3.589 Aufrufe

  1. gap
    Registriert seit
    29.09.2006
    Beiträge
    1.527

    Standard also

    #21
    ich hatte das selbe Problem 1994
    Bei mir waren es die vermaledeiten Bosch Zündkerzen! Schraub mal NGK rein und kontrolliere wie hier beschrieben, ob die Bowdenzüge von Gas und Choke bei der Einspritzung richtig in den Führungen sind. Wichtig ist auch der Benzinfilter! Aber du hast ja erwähnt, dass Benzin fließt - und das sogar mehr als sie braucht
    Ist aber normal, was die Einspritzung nicht braucht, fließt zurück in den Tank

    Grüße, Markus

  2. Registriert seit
    24.10.2006
    Beiträge
    986

    Standard

    #22
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hast du zuerst mal das kleine 1x1 des "Antwortens" durchgeführt? Nämlich Lesen des kompletten bisher Geschriebenen?

    4 Beiträge vor deinem schrieb er, dass der Zündfunke da ist.
    tja nichtsdestotrotz kann der zündfunke aufgrund von verschleiss / feuchtigkeit im stecker zu schwach sein.daher wd40 bzw. kerzen erneuern.ich bleibe dabei erstmal die einfachen dinge angehen, eh man ans eingemachte geht!

  3. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #23
    Sowas versteht sich doch von selbst...
    auch den schlüssel haben wir ins zündschloss gesteckt und sogar auf zündung gedreht

    irgendwas sagt mir es sind die einspritzventile..... also morgen checken...

  4. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #24
    mein intuition hat sich getäuscht... die einspritzventile spritzen einen wunderschönen "kegel". allerdings haben wir festgestellt, dass die kerzen gleichzeitig zünden... das kommt mir doch grade ein bisschen spanisch vor. müssten die nicht abwechselnd zünden?

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #25
    Nein, das ist richtig so.
    Die zünden immer beidseitig in jedem OT, also auch beim Wechsel zwischen Ausstossen und Ansaugen.

  6. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #26
    puhh das ist dann ja schonmal gut. nachdem wir alles andere ausgeschlossen haben, bleiben jetzt quasi nur noch die hallgeber, von denen sich beim durchmessen ja mindestens einer schon für defekt erwiesen hat, oder das steuergerät. haben die hallschrankenplatte ausgebaut, und werden diese jetzt wie von gerd beschrieben "reparieren". danach mach ich mal meldung ob sie wieder läuft... wird aber wohl leider etwas dauern...

  7. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard SIE LEBT WIEDER!!!

    #27
    Moin!!! heute morgen um 3:20 haben wir sie wieder zum leben erweckt . Sie sprang sofort an, ohne choke, ohne probleme. Und das alles dank der neuen Hall-Geber.
    Ein Rätsel bleibt mir das trotzdem wie diese Dinger kaputtgehen können. Kann mir vielleicht jemand sagen was man vermeiden sollte, wenn man die Hallschranken nicht zerstören will? Worauf reagieren die empfindlich?

    mfg
    der cookie

  8. Registriert seit
    02.12.2007
    Beiträge
    5

    Standard

    #28
    Also ich hab mir die Beiträge durchgelesen, leider bin ich nicht so ein Genie, wie wohl die meisten hier - aber bei meinem Vater seiner BMW (1150er), trat ein ähnlicher defekt auf, was es im Endeffekt dann war weiss ich auch nichtmehr, irgendein Kurzschluss.

    Die Werkstatt meinte, durch seine eigenen Angaben, kam der Defekt durch das dichte draufhalten des Hochdruckreinigers im vorderen und oberen Motorbereichs, durch den eröhten Bar-Druck könne man auch durch bestimmte Dichtungen drücken. - Da wenn so grob putzen will, dann mit Abstand und Teerflecken mit Kaltreiniger vorbehandeln.

    Ob's das war bei euch k.a., war aber bei uns schon so

  9. Registriert seit
    16.06.2008
    Beiträge
    1.180

    Standard

    #29
    Zitat Zitat von cookie87 Beitrag anzeigen
    Moin!!! heute morgen um 3:20 haben wir sie wieder zum leben erweckt . Sie sprang sofort an, ohne choke, ohne probleme. Und das alles dank der neuen Hall-Geber.
    Ein Rätsel bleibt mir das trotzdem wie diese Dinger kaputtgehen können. Kann mir vielleicht jemand sagen was man vermeiden sollte, wenn man die Hallschranken nicht zerstören will? Worauf reagieren die empfindlich?

    mfg
    der cookie

    Glückwunsch,
    man kann sagen das Moped hat dich um den schlaf gebracht oder....

    kannst Du das Bauteil mal fotografieren und uns zeigen?

    Servus Tom

  10. Registriert seit
    09.12.2008
    Beiträge
    52

    Standard

    #30
    joa kann man so sagen, hat mich sehr wohl um den schlaf gebracht, aber das sind dann doch die schönsten moment fürs schrauberherz, wenn ein moped wieder zum leben erwacht
    Am Hochdruckreiniger kanns nich gelegen haben, den hat das moped nicht zu gesicht bekommen
    Das Bauteil könnte ich fotografieren, wenns nich schon wieder eingebaut wäre, was ich anbieten könnte wäre ein bild von so einem besagten Hall-geber (habe noch 2 Stück über, damit die die jetzt drin sind nicht mehr kaput gehen können - siehe Murphy's Law), allerdings eben nicht von der kompletten platte... oder gehts darum, dass du mir anhand des aussehens der geber sagen kannst warum sie kaput gegangen sind?


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Lohnt es sich...?
    Von McLovin im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 27.03.2012, 23:05
  2. Q schüttelt sich
    Von Dombl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 24.07.2009, 14:32
  3. wer kennt sich mit SUV`s aus?
    Von vau zwo im Forum Smalltalk und Offtopic
    Antworten: 40
    Letzter Beitrag: 15.02.2009, 12:23
  4. FF stellt sich vor!
    Von GS-TreiberHH im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 30.09.2008, 21:50
  5. Pit stellt sich vor!
    Von 0011sg im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 04.01.2007, 06:43