Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Kupplung trennt nicht

Erstellt von Rotzpippn, 26.03.2015, 21:02 Uhr · 23 Antworten · 3.649 Aufrufe

  1. Registriert seit
    29.07.2012
    Beiträge
    86

    Standard Kupplung trennt nicht

    #1
    Hallo Zusammen!
    Habe vor ca. 2 Wochen meine Kupplung neu gemacht (Komplettsatz) und ein Tauschgetriebe (R1100RT) eingebaut. Eingestellt hab ich die Kupplung laut Handbuch. Alles hat bis gestern wunderbar funktioniert. Wie ich dann auf dem Heimweg bei einer Ampel stehe (mit erstem Gang eingelegt) merke ich plötzliche wie sie anfängt zu ruckeln und abstirbt! Hab dann nachgesehen und bemerkt, dass das Kupplungsseil sehr locker war (lies sich ohne Werkzeug auch aushängen), gerissen ist es aber nicht. Dann habe ich die Kupplung unten nachgestellt und hatte wieder normalen Zug am Seil. Dachte das wärs. Leider falsch gedacht - nach ca. 100m wieder dasselbe Spiel! Wieder Kupplungsseil komplett lose obwohl jetzt die Einstellschraube fast zur Hälfte eingedreht ist. Bin ratlos!

    Was sagt ihr dazu???

    lg Bernhard

  2. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #2
    Hallo,
    schon mal nach dem Ausrückhebel geschaut ?
    Gruß, Holger

  3. Registriert seit
    29.07.2012
    Beiträge
    86

    Standard

    #3
    Nein noch nicht genau. Hab nur mal geschaut ob ich ihn wieder gut angeschraubt habe, denn das wäre auch eine meiner Vermutungen gewesen. Du meinst vielleicht ist er gebrochen oder hat einen Riss?

    lg B.

  4. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #4
    Ausrückhebel(-befestigung), Druckstange oder Tellerfeder ....

  5. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #5
    so etwas in der Art .......

  6. Registriert seit
    10.10.2011
    Beiträge
    236

    Standard

    #6
    Sorry, hatte totalen Schwachsinn geschrieben ...

  7. Registriert seit
    15.04.2009
    Beiträge
    512

    Standard

    #7
    Zitat Zitat von Rotzpippn Beitrag anzeigen
    Was sagt ihr dazu???
    Hallo Bernhard,

    hast Du bei deiner Kupplungsaktion das Ausrücklager mit erneuert ?
    Das wäre mein "Favorit" !

    ich hatte vor 1 1/2 Jahren das gleiche Problem.
    Die Kupplung trennte immer schlechter. 1-2 Mal Kupplungszug nachstellen ging noch; dann war Ende.
    Ich habe mich auch täuschen lassen und hatte schon alle Ersatzteile zum Kupplungstausch bestellt ( und diese letztendlich auch eingebaut - ein Abwasch).
    Zum Glück habe ich VOR der OP das Forum befragt und Larsi, Gerd_ , Bonsai und andere erfahrene User/Schrauber haben mich auf das Problem aufmerksam gemacht.
    Das Ausrücklager war wirklich Matsch. Das typische Symptom dafür ist, daß die Kupplung nicht mehr trennt.
    Wenn hingegen die Kupplungsscheiben hinüber sind, rutscht die Kupplung eher durch beim Gas-geben (korrigiert mich bitte, falls ich Mist schreibe).

    Hier die Links zu meiner damaligen Diskussion :

    Fragen zu "richtigen" Kupplung

    Fragen zu "richtigen" Kupplung

    Wenn der Ausrückhebel kurz vor'm Brechen ist, könnten sich eventuell ähnliche Phänomene zeigen, (Kupplung trennt nicht). Diesen habe ich damals gleich mit ausgetauscht gegen einen Edelstahlhebel der Fa. Motortworks (GB).

    Motorworks BMW Motorcycle Specialists - Shop - Spares and Accessories

    Viel Glück und Geduld wünscht
    Jürgen

  8. Registriert seit
    29.07.2012
    Beiträge
    86

    Standard

    #8
    Das würde auch erklären, warum der Kupplungsbelag noch 0,5mm über Verschleißgrenze war und die Kupplung trotzdem rutschte.
    Das Ausrücklager sitz unter der Gummimanschette am hinteren Ende der Kupplungsdruckstange, richtig?

    B.

  9. Registriert seit
    15.04.2009
    Beiträge
    512

    Standard

    #9
    Zitat Zitat von Rotzpippn Beitrag anzeigen
    Das würde auch erklären, warum der Kupplungsbelag noch 0,5mm über Verschleißgrenze war und die Kupplung trotzdem rutschte.
    Rutscht die Kupplung nun (beim Gas-geben) oder trennt sie nicht richtig (beim Hebel-ziehen) ?

    Zitat Zitat von Rotzpippn Beitrag anzeigen
    Das Ausrücklager sitz unter der Gummimanschette am hinteren Ende der Kupplungsdruckstange, richtig?
    .
    YEP !

    RealOEM.com . BMW 259E R 1100 GS 94 (0404,0409) CLUTCH CONTROL

    Es ist sehr fummelig, die OP bei eingebauter Schwinge durchzuführen, aber es geht.
    Für's Erste würde ich vorschlagen, das Hinterrad auszubauen und bei heruntergelassener Schwinge Dein Glück zu Versuchen!

    Viel Erfolg

    Jürgen

  10. Registriert seit
    29.07.2012
    Beiträge
    86

    Standard

    #10
    So, habe heute zerlegt!
    Das Ausrücklager sieht so aus:

    dsc_0672.jpgdsc_0679.jpg

    Gar nicht schlecht, wie ich meine! Ein paar Metalspäne waren drin, aber denke das ist normal, nachdem die Stellschraube da draufdrückt. Außerdem: Im RealOEM sieht das Teil auf der Zeichnung etwas anders aus. Hmm!? Verwirrung!

    Nur mal so gefragt:
    Kann man theoretisch das Ganze auch falsch herum einbauen?
    Wofür ist denn der Filzring den viele bei dieser Gelegenheit gleich mit einbauen und wo kommt der hin?

    lg Bernhard


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. 2 Ventile R 80 GS - Weiche Kupplung, greift nicht
    Von TiPo im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 16.11.2013, 13:34
  2. Kupplung klebt, bzw. trennt nicht
    Von q-treiberr1200gs im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 86
    Letzter Beitrag: 07.11.2013, 13:53
  3. Kupplung löst nicht
    Von Schulli-Si im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 06.11.2013, 17:58
  4. HILFE!!! Kupplung trennt sporadisch nicht, kein Druck im Hydraulik System
    Von tourbiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 24.06.2013, 11:27
  5. Kupplung trennt nicht mehr
    Von Christian Eckert im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 21.10.2011, 19:57