Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Kupplung trennt nicht mehr

Erstellt von Christian Eckert, 13.10.2011, 21:47 Uhr · 10 Antworten · 4.126 Aufrufe

  1. Registriert seit
    13.10.2011
    Beiträge
    14

    Unglücklich Kupplung trennt nicht mehr

    #1
    Hallo Zusammen,

    ich hab ein Problem mit meiner Kupplung.
    Das Spiel an meinem Kupplunghebel (1100 GS Bj 1998, 62tkm) wurde im Laufe von 2 Tagen immer größer.
    Das Nachstellen hat nur kurz was gebracht.
    Ich hab erst den Kupplungzug unter Verdacht gehabt und ihn getauscht, hat aber nichts geholfen. Der alte Zug war völlig intakt.
    Ich kann jetzt den Kupplunghebel bis zum Griff durchziehen und nur beim letzten Zentimeter gibts ein klein wenig Widerstand, aber trennen tut sich die Kupplung nicht (dabei hab ich den Einstellbereich schon komplett ausgenutzt).
    Ist das schon mal jemand von euch passiert oder kann sich jemand vorstellen was meiner Q fehlt?

    Ich bin nur Dank eines freundlichen Gemüsehändlers und seinem LKW wieder heim gekommen.

    Gruß Christian

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    moin,

    welche verstellung hast du genutzt?
    oben am hebel oder auch unten am getriebe?

    die grundeinstellung wird am getriebe vorgenommen (schraube 7 und kontermutter 8), oben wird dann nur noch feinjustiert/nachgestellt.


  3. Registriert seit
    13.10.2011
    Beiträge
    14

    Frage

    #3
    Ich hab nur oben nachgestellt.
    Ich musste aber sehr schnell sehr viel nachstellen.
    So ca. alle 30min eine Umdrehung damit die Kupplung überhaupt noch trennt.
    Gegen Ende gings dann auf einen Schlag und mein Nachstellbereich war zuende.
    Hilft es dann was, wenn ich unten nachstelle?
    Ist es normal, dass es sich so schlagartig verstelllt/verschleißt?

    Gruß Christian

  4. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #4
    Sehr wahrscheinlich: Teil Nr. 2 is Fratze. Das Lager da drinne was die Druckstange drückt im Kolben hat sich aufgelöst. Deswegen wurde das Spiel grösser. War zumindestens bei mir genauso. Nachstellen bringt dann nix. Prüfe, ob du schlanke Finger hast.

    Wenn ja:

    1. Schlabberverlängerung des schwarzen Kotflügels abbauen
    2. Stoßdämpfer abschrauben und seiltlich hängen lassen
    3. Zug unten aushängen Ausrückhebel abschrauben
    4. Gummimanschette mit Feder drinne lösen und abziehen
    5. Kolben herausziehen (wennste Glück hast und der nicht gequollen ist, sonst muss der herausoperiert werden und dann kommt vorher Schwingendemontage!)
    6. Kolbengleitfläche im Getriebedeckel von Metellresten des zerbröselten Lagers befreien und gut mit Bremsenreiniger reinigen
    7. neuen Kolben (ca 50 €) mit ordentlich Fett einsetzen
    8. Gummimanschette wieder drüber und Schlauchschelle mit Uhrmacherschraubenzieher anziehen
    9. Ausrückhebel wieder anschrauben (geht nur "blind" mit viel Gefühl, man sieht echt nix....)
    10. Zug wieder einhängen und Spiel oben und dann unten einstellen
    11. Stoßdämpfer wieder befestigen
    12. Kotflügelschlabberverlängerung wieder dranmachen

    P.S. alle haben mir gesagt das geht nicht ohne Schwingendemontage. Geht aber doch. Punkt 9 war das Schlimmste. Hat alleine 45 Minuten gedauert die Schraube (Teil Nr 10) völlig blind nur nach Gefühl mit der linken Hand in den ersten Gewindegang des Getriebegehäuses einzufädeln. Aber geht.
    Traust du dich?


    Könnte aber auch nen Kupplungszug kurz vor dem reissen sein. Geht der noch einwandfrei ohne Schwierigkeit wenn ausgehängt?
    Macht in diesem Zusammenhang aber auch Sinn mal kurz den Anlasser rauszunehmen und die Belagstärke der Kupplung nachzumessen. Je nach Kilometerstand der Q

    Kennst du schon diese Seite?
    http://www.powerboxer.de
    Gerd hat da fantastisches zusammengetragen.
    Hier noch ne nette Seite:
    http://www.zeebulon.de/Mot/BMW_R1100_Tips-Tricks.htm

  5. Registriert seit
    13.10.2011
    Beiträge
    14

    Frage

    #5
    Hi oeli,
    au Sch...e ..., kann ich irgendwie herausfinden ob ich tatsächlich das von dir beschriebene Problem an meiner Q hab?
    Ich hab gerade schon meinen Kupplungszug ausgetauscht, weil jemand sicher war, dass es daran liegt.

    Das schrauben würde ich mir schon zutrauen, ich will nur sicher gehn, dass ich net alles zerleg und nachher wars doch was anderes.

    Ist das Problem bei dir auch erst schleichend und dann schlagartig gekommen?

    Gruß Christian

  6. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #6
    Zitat Zitat von Christian Eckert Beitrag anzeigen
    Hi oeli,
    au Sch...e ..., kann ich irgendwie herausfinden ob ich tatsächlich das von dir beschriebene Problem an meiner Q hab?
    Ich hab gerade schon meinen Kupplungszug ausgetauscht, weil jemand sicher war, dass es daran liegt.

    Das schrauben würde ich mir schon zutrauen, ich will nur sicher gehn, dass ich net alles zerleg und nachher wars doch was anderes.

    Ist das Problem bei dir auch erst schleichend und dann schlagartig gekommen?

    Gruß Christian
    .......relativ schlagartig in 200 km Stecke. 3000 Tsd Km nachdem ich die Kupplung gewechselt hab. Die zugegebenermassen auch Fratze war. Aber so schlimm ist das nicht mit dem Kolben. Ist nur extrem fummelig. Auseinandernehmen war in 20 Min erledigt. Der Zusammenbau ca 2,5 Stunden insgesamt. Wenn Kupplung hats bei mir 10 Stunden verteilt über drei Tage mit 1 Kiste Bierverbrauch dabei gedauert. Wegen gucken und Teile bestellen. Alles is relativ. Sagte schon Einstein.....

  7. Registriert seit
    13.10.2011
    Beiträge
    14

    Standard

    #7
    Na, da werd ich mich am Wochenende mal ans Schrauben machen.

    Drückt mir die Daumen!!!

    Gruß
    Chris

  8. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #8
    Zitat Zitat von Christian Eckert Beitrag anzeigen
    Na, da werd ich mich am Wochenende mal ans Schrauben machen.

    Drückt mir die Daumen!!!

    Gruß
    Chris
    Machs mit Bedacht und Ruhe. Wegen Hektik ist mir die Schraube bei anschliessender Montage des Ausrückhebels ca 10 mal reingefallen. Hatte zum Glück nen Magneten mit biegsamen Verlängerungsarm dran. So konnte ich die raufischen ohne Schwingendemontage. Vorher würde ich aber die Belagstärke messen. Wie findest du bei Powerboxers-Gerd. Viel Glück beim Schrauben.....

  9. Registriert seit
    13.10.2011
    Beiträge
    14

    Daumen hoch Ich habs gewagt

    #9
    Hi Oeli,
    ich hab gerade tatsächlich den Austausch des Kolbes in Angriff genommen.
    Kupplungsverschleis kontrollieren war kein Problem (5,2mm -> alles ok).
    Trocken wars da auch nur jede Menge schwarzer Staub.

    Dann Hinterrad und Federbein raus.
    Jetzt konnte meine Freundin (die hat kleinere Finger ;-)) die Schlauchschelle aufschrauben.
    Als ich die Gummiekappe unten hatte ist mir das Elent auch schon engegengebröselt.
    Aus wie vielen Teilen soll eigentlich der Kupplungskolben bestehen?
    Ich hab da 2 Kuststoffteile (total zerstört) und ein Metallaxiallager von INA (läuft auch nicht mehr) rausgefischt.
    Ich würde ja gerne davon ein Bild anhängen aber ich kanns/darf es nicht.
    Kann mir jemand sagen wie ich das kann/darf?
    Die Schlauchschelle war bei der ganzen Aktion das größte Problem aber auch das war mit etwas Gedult machbar.

    Morgen besorg ich mir das Ersatzteil und dann wird das alles wieder zusammengebaut.

    Gruß
    Christian

  10. Registriert seit
    08.02.2011
    Beiträge
    162

    Standard

    #10
    Zitat Zitat von Christian Eckert Beitrag anzeigen
    Ich würde ja gerne davon ein Bild anhängen aber ich kanns/darf es nicht.
    Kann mir jemand sagen wie ich das kann/darf?
    Gruß
    Christian
    Hallo Christian,

    Bilder gehen erst ab 10 Beiträge. Entweder du schreibst noch 5x etwas (z.B. bei "Neu hier"), oder du fragst einen Moderator.

    Gruß Harald


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Trennt meine Kupplung richtig?
    Von Emu 1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.04.2016, 09:23
  2. HILFE!!! Kupplung trennt sporadisch nicht, kein Druck im Hydraulik System
    Von tourbiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 24.06.2013, 11:27
  3. Kupplung wechseln oder nicht
    Von Kelle im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 16.05.2011, 11:00
  4. Kupplung - keine Hydraulikflüssigkeit mehr
    Von xman66 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 07.04.2011, 17:39
  5. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32