Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Ladegerät

Erstellt von murmmel, 13.12.2007, 20:07 Uhr · 15 Antworten · 1.884 Aufrufe

  1. Registriert seit
    09.12.2007
    Beiträge
    31

    Standard Ladegerät

    #1
    Hallo Leute wollte nur mal wissen wie das ist mit Ladegeräten
    welche ihr so habt und ob ihr die Batterie über den winter ausbaut.
    in meiner Kuh ist eine Batterie von Louis drin.
    hab sie mal ausgebaut und gesehen das Wasser fehlt.
    ich weis auch nicht wie alt das teil ist
    fakt ist nur das wie ich die BMW abgeholt habe die Uhrzeit nicht gestimmt hat
    ( hab die BMW erst gekauft ) und die abs Lämbchen nicht ausgegangen sind.
    eine nachfrage beim freundlichen hat ergeben das die Batterie leer ist.
    und dann unterspannung hat und ihr wisst ja selber besser was das heißt.....
    wollte so und so nächstes Jahr ein Gelbatterie einbauen.
    danke

  2. supermotorene Gast

    Standard

    #2
    Moin,
    Batterie bleibt immer drin (Gelakku)und wird über Bordsteckdose geladen. Bei einem geringen Ladestrom ist das problemlos möglich, benutze ein Optimate Ladegerät.
    Gruß Rene

  3. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Idee

    #3
    Batterie drin lassen und einfach ab und an fahren - dann brauchste auch kein Ladegerät.

    Grade wenn die Q neu ist, fährt man doch auch bei net so dollem Wetter....

  4. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #4
    Hi
    Ich habe kein Ladegerät, fahre normalerweise auch im Winter mindestens alle 8 Wochen (in Bayern ist es ab und an entweder eisig oder "knietief" salzig), baue keine Batterie aus, lade auch nicht (womit denn?) und das Mopped springt immer an. Allerdings hat's keine Billigbatterie mit steilem Temperatur/Kapazitätsgang.
    gerd

  5. Registriert seit
    19.07.2005
    Beiträge
    805

    Standard

    #5
    Ich halt es genauso wie Gerd. Dafür mußte ich dann bisher alle 6 Jahre eine neue Batterie kaufen. So war es bei meinen Japanern.
    Bei der Q mache ich das seit 2 1/2 Jahren so und es scheint auch zu klappen.

  6. frank69 Gast

    Standard

    #6
    Hallo Billy !!

    Ja, Du machst es genau wie Gerd: Du bewegst die GS alle 8 Wochen.
    Aber anscheinend das ganze Jahr durch...(Bj.94, 18.000KM) !!!

    Schönes Wochenende !

    Frank

  7. Registriert seit
    19.07.2005
    Beiträge
    805

    Standard

    #7
    Zitat Zitat von frank69 Beitrag anzeigen
    Hallo Billy !!

    Ja, Du machst es genau wie Gerd: Du bewegst die GS alle 8 Wochen.
    Aber anscheinend das ganze Jahr durch...(Bj.94, 18.000KM) !!!

    Schönes Wochenende !

    Frank
    Ne, is klar!

    Ich habe die Q vor 2 1/2 Jahren mit 6.000 km gekauft! Heißt also:
    18.000 km - 6.000 km = 12.000 km
    12.000 km / 30 Monate = 400 km pro Monat.

    Ist nicht wahnsinnig viel pro Monat; aber es reicht aus, damit die Batterie bisher noch OK ist.

  8. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #8
    Hi
    Ich habe heute mal den Brutaltest gewagt.
    Gestern war ich lange mit der Q unterwegs, die Batterie sollte also voll geladen gewesen sein. Heute habe ich versucht meinen Golf Diesel (1,9l) mit der Moppedbatterie zu starten.
    Es funktionierte! Die -3 Grad kalte 16 Ah HAWKER (Kaufdatum 1999) schaffte es!
    Korrekter Weise muss ich sagen, dass der Golf heute am frühen Morgen schon mal lief und daher zwar schon wieder kalt aber nicht eisig war.
    Danach der Startversuch mit der Q. Die Batterie war wohl doch etwas erschöpft und das ABS Lämpchen blinkte, aber auch die Q sprang an.
    Derzeit ist sie bei strahlendem Sonnenschein mit der Besten aller Frauen auf dem Verkehrsübungsplatz unterwegs....
    gerd

  9. Registriert seit
    18.04.2007
    Beiträge
    132

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ich habe heute mal den Brutaltest gewagt.
    Gestern war ich lange mit der Q unterwegs, die Batterie sollte also voll geladen gewesen sein. Heute habe ich versucht meinen Golf Diesel (1,9l) mit der Moppedbatterie zu starten.
    Es funktionierte! Die -3 Grad kalte 16 Ah HAWKER (Kaufdatum 1999) schaffte es!
    Korrekter Weise muss ich sagen, dass der Golf heute am frühen Morgen schon mal lief und daher zwar schon wieder kalt aber nicht eisig war.
    Danach der Startversuch mit der Q. Die Batterie war wohl doch etwas erschöpft und das ABS Lämpchen blinkte, aber auch die Q sprang an.
    Derzeit ist sie bei strahlendem Sonnenschein mit der Besten aller Frauen auf dem Verkehrsübungsplatz unterwegs....
    gerd
    Die bessere Hälfte steht wohl daneben

    thosch

  10. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #10
    Hi
    Inzwischen sind sie wieder da (die Beste und die Q). Aber die bessere Hälfte war tatsächlich mit der Q üben. Sie will partout den Moppedschein mit der Q in Frankreich machen. Und dazu übt sie hier den "Parcour". Ist nicht ganz trivial was die dort verlangen. Nicht nur Qe sind eigensinnig
    gerd


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ladegerät ???
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.01.2010, 15:37
  2. Ladegerät
    Von Siegerländer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 64
    Letzter Beitrag: 17.12.2008, 08:13
  3. Ladegerät BMW
    Von Helge im Forum Biete (privat) ...
    Antworten: 15
    Letzter Beitrag: 21.10.2008, 17:11
  4. BMW-Ladegerät
    Von Andreasmc im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 02.05.2008, 23:00
  5. Ladegerät
    Von Qhirt im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 07.02.2008, 18:38