Ergebnis 1 bis 8 von 8

Ladespannung zu niedrig?

Erstellt von schon50, 15.11.2014, 15:49 Uhr · 7 Antworten · 1.099 Aufrufe

  1. Registriert seit
    27.08.2007
    Beiträge
    353

    Standard Ladespannung zu niedrig?

    #1
    Hallo zusammen,

    ich habe den Eindruck, dass die Batterei meiner 11er GS nicht ausreichend geladen wird.
    Das Motorrad ist Bj. 97 und 130.000 km gelaufen.

    Bei laufendem Motor liegt an der Steckdose drehzahlunabhängig eine Spannung von ca. 13,5V an.

    Ist das nicht zuwenig?

    Habt Ihr einen Tipp für mich? Vielen Dank.

    Gruß Uwe

  2. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #2
    Ladespannung Generator max. bis 13,7 V ist Sollwert.

  3. Registriert seit
    27.08.2007
    Beiträge
    353

    Standard

    #3
    Danke, ich hab noch ein wenig geforscht- 13,7V gibt ja auch die DIN vor. Lichtmaschine scheint damit ok zu sein.
    Ich werd mal nach der Batterie sehen.

    Gruß Uwe

  4. Registriert seit
    10.07.2007
    Beiträge
    19.775

    Standard

    #4
    mir schweben da 14,4-14,6V bei erhöhter drehzahl vor, finde aber auf die schnelle keine spezielle (bmw-)quelle dazu.
    hier ein allgemeiner link:
    Lichtmaschine defekt? Anleitung zum Prüfen, Spannung, Leistung

  5. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #5
    Hi
    Physikalisch korrekt sind 13,7 V.
    Im Kfz-Bereich sind allerdings 14,3 V üblicher Standard. Das Ganze ab 2000 1/min Motordrehzahl.
    gerd

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    komisch .... meine bringt bei 2000 U/min 14,2 Volt .... sollte was kaput sein ... ich mach mir Sorgen


    prüfe mal die Spannung vom Rippenriemen .... da gehen schon ein paar PS drüber

  7. Registriert seit
    20.02.2013
    Beiträge
    69

    Standard

    #7
    Spannung allein nützt nix - ohne Strom wird die Batterie nicht geladen. Deswegen wird bei einer Lademessung immer Spannung und Strom unter Last gemessen.

  8. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #8
    Hi
    Zitat Zitat von waldru Beitrag anzeigen
    Spannung allein nützt nix - ohne Strom wird die Batterie nicht geladen. Deswegen wird bei einer Lademessung immer Spannung und Strom unter Last gemessen.
    Wenn Spannung vorhanden, dann zieht die Batterie den Strom den sie ziehen kann. Würde sie Strom ziehen wollen und die LiMa könnte nicht, dann wäre die Spannung im Keller. Andersherum ist der Strombedarf bei voller Batterie praktisch "Null". Das lässt sich an jeder Kombination Batterie/ Ladegerät messen. Ist die Batterie voll so steigt die Spannung auf den Wert den das Ladegerät liefert und der Strom ist (fast) "Null".
    Folglich wäre es Irrsinn wenn man davon ausginge dass die LiMa defekt wäre wenn der Strom gering ist. Es fliesst aber auf jeden Fall was weil das "laufende" Mopped Strom braucht (Motronik, Licht, etc.). Bei defektem Regler/Lima ist die Bordspannung unter 12,x V. Das ist nun mal nur die Spannung die die Batterie hat.
    Ob eine LiMa den maximal angegebenen Strom liefern kann kann kaum jemand feststellen. Wer hat schon ein Ampéremeter das wenigstens 50A "kann" und eine dazu passende Last die diesen Strom "zieht"?
    gerd


 

Ähnliche Themen

  1. Peinlich, peinlich....Ölstand zu niedrig, weiterfahren lieber lassen?!
    Von Mcgregor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 55
    Letzter Beitrag: 17.06.2013, 22:11
  2. Fußpedal zu niedrig?
    Von puberter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.04.2010, 09:12
  3. Q zu niedrig ?!
    Von Voggel im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 05.06.2009, 10:39
  4. Öltemperatur zu hoch/zu niedrig ??
    Von boxerluder im Forum 2 Ventiler
    Antworten: 16
    Letzter Beitrag: 20.07.2008, 15:27
  5. Basic ist zu niedrig
    Von Tonga im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 03.09.2006, 13:10