Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Leerlaufanhebung ohne Funktion

Erstellt von postmortal, 08.04.2011, 07:19 Uhr · 10 Antworten · 1.576 Aufrufe

  1. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard Leerlaufanhebung ohne Funktion

    #1
    An meiner Kuh ist seit einem Jahr die Leerlaufanhebung ohne Funktion.
    Ich habe den Seilzugverteiler mal ausgebaut und nachgesehen. Mechanisch scheint alles in Ordnung zu sein, Bei Betätigung der LL-Anhebung wird ein keilförmiges Kunststoffteil bewegt.
    Auch kann ich nicht erkennen, dass übermäßiger Verschleiß vorliegt.
    Hat jemand einen Rat?
    Allerdings ist mir beim Ausbau der Sicherungsring, der das Kunststoffgehäuse zusammenhält, gebrochen. Aber die Funktionslosigkeit bestand schon vorher. Der Gaszug funktioniert einwandfrei. Das Problem trat auf, nachdem ich im letzten Jahr die Kupplung gewechselt habe und alles auseinandernehmen musste. Woran könnte es liegen?


    Klaus

  2. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #2
    hast Du dich da schon durch gelesen
    http://www.powerboxer.de/4V-Gaszug-F...nstellung.html
    Gruß Bernd

    Ps Du meinst sicherlich die Kaltlaufanhebung?Der Leerlauf (Standgas) wird mit den Baypassschrauben an den DK eingestellt

  3. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #3
    Zitat Zitat von postmortal Beitrag anzeigen
    An meiner Kuh ist seit einem Jahr die Leerlaufanhebung ohne Funktion.
    Und wie kriegst du deine Q dann ans Laufen? Als ich meine ganz frisch hatte, habe ich ein paarmal in der Kälte vergessen, den Hebel zu ziehen (Ich Doof! Meine alte TDM hatte einen ganz normalen Choke, den habe ich nie vergessen). Daraufhin ging sie schon mal kaum noch an, und war dann sogar bei Nachstartaktionen nur noch mit Mühe und Quälerei zum Laufen zu bewegen.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #4
    Hi
    Um den Motor an's Laufenzu bekommen dreht man den Gasgriff ein bisschen. Die Leerlaufanhebung macht auch nichts Anderes.
    gerd

  5. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #5
    Hallo Klaus,

    mögliche Ursachen des Ausfalls der Anhebung wären:

    1. zu viel Spiel im "Choke"-Zug,

    2. zu viel Spiel in den beiden kurzen Zügen zu den Drosselklappen.
    Dieser "Choke"-Keil dreht die Verteilerscheibe nur ein paar wenige Winkelgrade aus der Nullstellung und zieht entsprechend die beiden Züge nur ein, zwei, drei Millimeter ( hab ich jetzt nicht gemessen, sondern nur geschätzt) raus.
    Wenn Deine beiden kurzen Züge dann diese 1-3 mm Spiel haben, reichts nicht mehr zu Verdrehen der Drosselklappen.

    Evtl. hast Du beim De-/Montieren des Getriebes die Züge minimal anders verlegt. Die Stellschrauben der beiden kurzen Züge können eigentl. beim Kupplungswechseln nicht versehentl. verdreht worden sein.

    Grüße vom elfer-schwob

  6. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    #6
    Hallo,
    ich meinte natürlich die Kaltlaufanhebung. Die Powerboxerseite hierzu habe ich mir angeschaut. Kann aber keinen funktionalen Fehler bei mir erkennen. Ich werde noch einmal das Spiel in den beiden Sekündär-Gaszügen kontrollieren. Bei Betätigung des Seilzuges wird die Seilzugscheibe ein klein wenig gedreht. Offenbar müssen die Sekundärzüge ohne jegliches Spiel eingestellt werden. Mal schauen.

    Klaus

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Wahrscheinlich sind die Züge gleich kurz eingestellt. Gleich lang wäre besser.
    Wenn die Strippe vom Griff zum Verteiler sehr kurz eingestellt ist, aknn man das je mit den Zügen vom Verteiler zu den Klappen ausgleichen. Alles passt, nur die Leerlaufanhebung kann nix mehr heben.
    gerd

  8. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Wahrscheinlich sind die Züge gleich kurz eingestellt. Gleich lang wäre besser.
    Wenn die Strippe vom Griff zum Verteiler sehr kurz eingestellt ist, aknn man das je mit den Zügen vom Verteiler zu den Klappen ausgleichen. Alles passt, nur die Leerlaufanhebung kann nix mehr heben.
    gerd
    Hallo miteinander,

    das stimmt natürlich auch:
    Hat der Zug Griff/Verteiler kein Spiel, kann die Verteilerscheibe u. U. erst gar nicht in die Null-Position gelangen.
    Daß dort ausreichend Spiel ist, setze ich voraus.

    Aber nochmal: Die Verteilerscheibe dreht sich nicht von selbst in die Null-Stellung, sie wird einzig und allein von der Federkraft der beiden Drosselklappen über die beiden kurzen Züge dort hingezogen.
    Und sind die kurzen Züge zu lang/haben zu viel Spiel, wird sie das eben nicht!
    Und weil der "Choke"-Zug nur wenige Winkelgrade aus der Null-Position heraus wirkt, geht dann die Anhebung net...

    Viel Spaß beim Synchronisieren,

    Grüße vom elfer-schwob

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #9
    Zitat Zitat von postmortal Beitrag anzeigen
    ... Offenbar müssen die Sekundärzüge ohne jegliches Spiel eingestellt werden. Mal schauen.

    Klaus
    BMW sagt "spielfrei".
    Wenn du's nicht hinkriegst, dann melde dich kurz.
    Es gibt auf Wunsch auch 'nen Kaffee oder ein Kaltgetränk.

  10. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    #10
    Vielen Dank für eure Tipps,
    ich habe gestern die Züge anders eingestellt und tatsächlich, nun funktioniert die Kaltstartanhebung wieder. Dabei habe ich den Primärganszug maximal drei-vier Millimeter herein- und die Sekundärgaszüge enstprechend herausgeschraubt. Das so geringe Veränderungen die Kaltstartanhebung wieder in Funktion setzen, hätte ich nicht gedacht.


    Klaus


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Heizgriffe ohne Funktion
    Von Microbi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 18.03.2012, 07:32
  2. Funktion ABS ohne BKV
    Von Quixote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 05.03.2011, 11:35
  3. Blinkeranlage ohne Funktion
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 20.10.2009, 08:15
  4. Drehzahlmesser ohne Funktion
    Von marek im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 09:34
  5. Choke ohne Funktion
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.06.2007, 12:11