Ergebnis 1 bis 4 von 4

Leerlaufkontrollleuchte geht nicht an!!

Erstellt von robertino, 16.03.2005, 22:56 Uhr · 3 Antworten · 1.549 Aufrufe

  1. Registriert seit
    16.03.2005
    Beiträge
    1

    Standard Leerlaufkontrollleuchte geht nicht an!!

    #1
    Wer kann mir helfen?...wenn ich die Zündung einschalte geht keine Leerlaufkontrollleuchte an. Wenn ich die Q anlasse auch nicht, erst wenn ich das Gas kurz aufdrehe (3000 touren) dann geht sie an und die Batterieanzeige gleich mit :shock: .
    Wer weiß darauf eine vernünftige Antwort :roll: [/b]

  2. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #2
    Hallo Robertino,
    das mit der Leerlaufkontrolle kann am Leerlaufschalter liegen. Der liegt allerdings sehr versteckt hinten am Getriebe vor der Schwinge. Angeblich kommt man ohne Schwingenausbau nicht dran. Zum Starten muß dann halt die Kupplung gezogen werden, oder der Schalter überbrückt werden. Du hast ja noch das FID, das Dir den Leerlauf anzeigt.
    Das aufleuchten der Ladekontrolle deutet auf einen zu lockeren Poly-V (Antriebsriemen) der Lichtmaschine hin.
    Wenn Du schrauberisch begabt bist, kannst Du den selber spannen. Wenn's dann immer noch Auftritt, Regler überprüfen lassen.
    Das alles könnte aber auch ein Wackelkontakt irgendwo im Kabelbaum sein. Das Problem online zu lösen ist schwierig. Hoffe Dir trotzdem weiter geholfen zu haben.

  3. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard R8500GS und R 1100GS

    #3
    Hallo Robertino
    Also ich würde erst mal eine preiswertere Variante überprüfen, und zwar schau dir mal die Massebänder an ob sie alle fest sitzen :!:
    Na dann viel Glück

  4. Registriert seit
    28.04.2005
    Beiträge
    193

    Standard

    #4
    Salve Robertino

    Das Problem habe ich auch ab und an, mache es wie Andy,
    wenn die Maschine dann warm ist, ist das Problem behoben!
    Ob du nun keinen Gang drin hast oder elchen Du hast, siehst Du ja dann am FID!


 

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  5. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56