Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 36

Leistungseinbruch beim Beschleunigen zwischen 3500 und 4000 UPM

Erstellt von Speedschrauber, 16.08.2014, 17:21 Uhr · 35 Antworten · 3.923 Aufrufe

  1. Registriert seit
    09.09.2013
    Beiträge
    6

    Standard

    #11
    Hallo zusammen,
    der Fehler ist gefunden. Es ist tatsächlich so, dass ich mich beim Synchronisieren zu stark auf den unteren Drehzahlbereich konzentriert hatte. Mit steigender Drehzahl wurde die Abweichung zwischen beiden Zylindern dann immer größer. Da bei den ersten Versionen der R1100GS noch ein Verbindungszug zwischen der linken und der rechten Drosselklappe verbaut ist, habe ich dann nur die rechte Drosselklappe über den Zug angepasst.

    Ergebnis: Die Kuh rennt jetzt wie am Gummiband gezogen bis 6.000 UPM und hängt super am Gas. Zu meiner Schande muss ich sogar gestehen, dass ich die erste Testfahrt ohne Gummikappen an den Drosselklappen gemacht habe, aber selbst das hat sich kaum ausgewirkt, der Motor ist auch im Leerlauf ohne diese Dinger stabil gelaufen.

    Herzlichen Dank nochmal an den Kollegen Vierventilboxer für den hilfreichen Tip!

    VG Speedschrauber

  2. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #12
    Zitat Zitat von Speedschrauber Beitrag anzeigen

    ...Zu meiner Schande muss ich sogar gestehen, dass ich...
    VG Speedschrauber
    Hallo Speedschrauber,

    solche Eingeständnisse liest man sehr selten! Sie zeugen von echter Charakterstärke! Danke!

    Grüße vom elfer-schwob

  3. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #13
    Zitat Zitat von Speedschrauber Beitrag anzeigen
    ... Zu meiner Schande muss ich sogar gestehen, dass ich die erste Testfahrt ohne Gummikappen an den Drosselklappen gemacht habe, aber selbst das hat sich kaum ausgewirkt, der Motor ist auch im Leerlauf ohne diese Dinger stabil gelaufen. ...
    Also das finde ich bemerkenswert. Ich hab's selber noch nie probiert, aber bei 2-Ventilern klappt das auf keinen Fall. Das merkt man ganz schnell.
    Daß die Q bei so viel (ja, da geht relative viel durch bei dem Unterdruck!) Nebenluft noch einen anständigen Leerlauf hat...

    Und ansonsten: es sind genau die Fehlerberichte, die uns hier nach vorne bringen.

  4. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #14
    Hi Gerd,
    weiss ja auch nicht. Aber wenn auf beiden Seiten die gleiche Menge Falschluft gezogen und das Gemisch über die Lambasonde gemessen wird, regelt die Motronik dann nicht entsprechend?

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #15
    Die Gummikappen sind oft porös, geradezu ein Verschleißteil. Viel Auswirkungen auf das Gemisch haben fehlende Teile nicht, denn der Stutzen liegt hinterhalb des Einspritzventils. Falschluft im eigentlichen Sinne zieht der Motor somit nicht, lediglich ungefilterte.
    Die Lage macht auch Sinn, denn wer will schon Benzin in den Synchro-Uhren haben!?
    Ob man die Gummikappen in der Garage hat liegen lassen merkt man spätestens bei der ersten Regenfahrt. Mit Wasser in den Drosselklappen läuft die Kuh wahrlich bescheiden.

  6. Registriert seit
    24.06.2013
    Beiträge
    102

    Standard

    #16
    Hey ,
    also wenn ich das lese und mit meinen gemachten Erfahrungen vergleiche,
    tippe ich immer wieder auf die Synchronisation.
    Als ich meine bekommen habe, hatte sie auch im gleichen Drehzahlbereich ein riesen Loch,
    wenn ich genau am Anfang von dem Loch voll Gas gegeben hab ist fast ausgegangen,
    einmal darüber, zog sie bis zum roten durch.
    Hier viel gelesen , der Zach ist bekannt für das Loch ..... Schlauchwaage gebastelt noch mehr gelesen
    und es wurde nach ettlichen Einstellungen auch besser aber nie optimal. Immer ging in irgend einem
    Bereich die Synchro auseinander.Bin dann doch mal zum Fachmann gefahren,
    in dem Fall die Boxergarage Eifel und Herr Liedke mal über die Schulter gesehen.
    Da ich nicht wußte, was meine Vorgänger schon alles gebastellt hatten , hat her Liedke
    bei der Grundeinstellung des Drosselklappenpoti angefangen und direkt den ersten Fehler gefunden
    13825055240502.jpg
    da war eine schöne Aluabdeckung montiert ohne Langlöscher, das einstellen des Potis war gar nicht möglich.
    Glaube mein Vorgänger war sich gar nicht bewußt was passiert wenn man die schrauben löst.
    2. Fehler Linke Anschlagschraube Kontermutter rund , zig mal dran gereht und habs nicht bemerkt.
    dannach eingestellt und läuft ohne jegliches Loch und das mit dem so oft verpönten GPR Auspuff
    wo das Leistungsloch ja am größten sein soll.
    Mache eigendlich auch alles selber und im Internet kann man sich ja auch vieles aneignen aber manchmal
    kommt die erlernte Erfahrung doch weiter. Wer mit sollchen Problemen nicht weiterkommt kann ich
    die Boxergarage Eifel nur empfehlen ..... wen man nicht gerade aus Hamburg oder München kommt

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #17
    Zitat Zitat von Zeebulon Beitrag anzeigen
    Also das finde ich bemerkenswert. Ich hab's selber noch nie probiert, aber bei 2-Ventilern klappt das auf keinen Fall. Das merkt man ganz schnell.
    Daß die Q bei so viel (ja, da geht relative viel durch bei dem Unterdruck!) Nebenluft noch einen anständigen Leerlauf hat...

    Und ansonsten: es sind genau die Fehlerberichte, die uns hier nach vorne bringen.
    doch, die V4 läuft mit abgezogenen Probbels, nur wenn sie warm wird erhöht sich die Leerlaufdrehzahl um ca +200 und sie fängt im Downsizing an zu knallen

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #18
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Die Gummikappen sind oft porös, geradezu ein Verschleißteil. Viel Auswirkungen auf das Gemisch haben fehlende Teile nicht, denn der Stutzen liegt hinterhalb des Einspritzventils. Falschluft im eigentlichen Sinne zieht der Motor somit nicht, lediglich ungefilterte.
    Die Lage macht auch Sinn, denn wer will schon Benzin in den Synchro-Uhren haben!?
    Ob man die Gummikappen in der Garage hat liegen lassen merkt man spätestens bei der ersten Regenfahrt. Mit Wasser in den Drosselklappen läuft die Kuh wahrlich bescheiden.
    das ist definitiv falsch ... die Anschlüsse sitzen auf der Unterdruckseite .... dh, sie zieht Nebenluft

    das ist totaler Quark .... wenn du es nicht besser weißt lasse es doch lieber

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #19
    Red kein Blech!
    Ich habe es doch erklärt, die Stutzen für die Syncro-Uhren liegen hinterhalb des Einspritzventils, ergo wird die Menge an zugeführter Luft im Verhältnis zum Sprit nicht verändert, da der Unterdruck des Motors dies vorgibt. Es ist hierbei unerheblich ob es sich um gefilterte oder ungefilterte Luft handelt.
    Was sich marginal ändert ist der Luftstrom aufgrund Verwirbelungen innerhalb der Drosselklappe. Klar führt das zu einem geringen Leistungsverlust, nur merkt den nahezu niemand, zumindest der 0815-Fahrer nicht.
    Auch der Ram-Air-Effekt entfällt zum Teil, nur ist der ebenfalls vernachlässigbar klein.

    Schon mal mit klammen Luftfilter(n) gefahren? Ich schon. Da läuft die Fuhre wie ein Sack Nüsse. Wasser durch die Stutzen angesaugt ergibt den selben Effekt. Einfach mal den nächsten Platzregen abwarten, Gummis abziehen und am Quirl drehen.

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #20
    Äpfel mit Birnen zu vergleichen macht keinen Sinn

    was hat ein nasser Luftfilter mit Nebenluft zu tun .... demontiere dich ruhig weiter ... bin gespannt was noch so kommt

    Axxo, BMW verbaut die schwarzen Nippel aus Jux und tollerei


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Leerlauf zwischen 4. und 5. Gang
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 02.09.2015, 11:28
  2. Pension zwischen Trento und Bozen gesucht
    Von Mikele im Forum Reise
    Antworten: 4
    Letzter Beitrag: 27.08.2006, 18:54
  3. Pension zwischen Trento und Bozen gesucht
    Von Mikele im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 26.08.2006, 18:45
  4. Double GSer...zwischen Dublin und Odenwald
    Von mhomuc im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 14.07.2006, 14:28
  5. Gerüchte: Neue GS zwischen 650er und 1200er???
    Von feuerrot im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 09.09.2004, 09:32