Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Lichtmaschine Ladestrom

Erstellt von scottie, 30.12.2012, 16:27 Uhr · 22 Antworten · 4.409 Aufrufe

  1. Registriert seit
    29.08.2008
    Beiträge
    1.102

    Standard

    #11
    Hallo,
    Zitat Zitat von scottie Beitrag anzeigen
    Dein Tipp mit dem Forum war schon mal Gold wert!
    Der Link zum Suzuki-Forum ist schon mal nicht schlecht, obwohl solche Fragen natürlich auch in anderen Foren durchaus häufig diskutiert werden.

    Man sollte sich aber nicht zu sehr auf ein ganz bestimmtes Fehlerbild einschießen. Sowohl am Regler als auch an der Lichtmaschine sind unterschiedliche Fehlerbilder möglich und auch "halbe Fehler" in der Art, dass die Funktion zwar grundsätzlich noch gegeben ist, aber der Ladestrom unter Normalbedingungen nicht ausreicht, zum Beispiel, wenn eine der drei Phasen in Regler oder Lichtmaschine (oder eine der Verbindungen) defekt ist.

    Hier der Wikipedia-Link zur Schaltung: Lichtmaschine

    Eckart

  2. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #12
    So, habe nun einen neuen Regler eingebaut, was schon mal eine Verbesserung gebracht hat. Ladespannung nun bei knapp 13V, Ladestrom bei ca. 6Amp, alles bei ca. 2000 UpM (kein Drehzahleisen...). Die Widerstandswerte der Lichtmaschine (Wicklungen untereinander) liegen leicht ausser der Norm, aber ich hoffe, dass jetzt erst mal alles funzt. Danke für die Tipps!
    Scottie

  3. Registriert seit
    29.08.2008
    Beiträge
    1.102

    Standard

    #13
    Hallo Scottie,
    Zitat Zitat von scottie Beitrag anzeigen
    So, habe nun einen neuen Regler eingebaut, was schon mal eine Verbesserung gebracht hat.
    ...
    ich hoffe, dass jetzt erst mal alles funzt.
    Hoffen wir mal, dass es das war.

    Zitat Zitat von scottie Beitrag anzeigen
    Ladespannung nun bei knapp 13V, Ladestrom bei ca. 6Amp, alles bei ca. 2000 UpM.
    Das ist zwar ein bisschen wenig - Starterbatterie -, liegt aber vielleicht daarn, dass die Batterie noch nicht wieder voll geladen ist.

    Zitat Zitat von scottie Beitrag anzeigen
    Die Widerstandswerte der Lichtmaschine (Wicklungen untereinander) liegen leicht ausser der Norm
    Das würde ich nicht überbewerten. Die Widerstandswerte sind sehr niedrig und werden leicht durch Übergangswiderstände beim Anschluss der Messleitungen verfälscht. Außerdem liegen diese Werte bei üblichen Messinstrumenten sehr dicht an der Bereichsgrenze, was große Messtoleranzen bedeutet (die Toleranzen beziehen sich immer auf den Messbereich, nicht auf den aktuellen Messwert).

    Eckart

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #14
    War der Widerstand bei allen 3 Wicklungen identisch?

  5. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #15
    nicht 100% gleich bei allen Wicklungen, aber wie Eckart schon schrub, liegen die Werte natürlich sehr an der Meßgrenze. Sollwert liegt bei 0,34 - 0,42Ohm, ich habe zwischen 0,4 und 0,6 gemessen. Die Ladespannung steigt bei höheren Drehzahlen noch gut an, allerdings nicht über 14V. Mangels Drehuhr (also nur nach Gehör...) kann ich allerdings nicht beurteilen, ob das fahrtechnische übliche Drehzahlen sind. Sollwert liegt bei "14 - 15V bei 5000 Upm". Wir werden es spätestens auf der nächsten längeren Tour erleben - wenn ich dann den Kollegen mit leerer Batterie betreuen muss....

  6. LC8 Gast

    Standard

    #16
    Hi, um eine Aussage zu treffen, ist es wichtig vor dem Regler zu messen. Um 13 Volt nach Regler ist definitiv zu wenig.

  7. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #17
    Na vor dem Regler ist die Spannung schon ordentlich, so um die 60V meine ich gemessen zu haben, ohne Regler, also im "Leerlauf" sozusagen. Ich meine auch, dass die 13V etwas wenig sind, aber mehr geht halt nicht bei knapp über Leerlaufdrehzahl. Beim ersten Regler waren es noch weniger, und nun geht das wenigstens etwas in die Höhe bei mehr UpM... Also, mal Streckentest abwarten, meine ich, aber im Moment ist Schnee und da ist mit dem Sofa kaum was zu gewinnen....

  8. Registriert seit
    10.03.2012
    Beiträge
    15

    Standard

    #18
    Wenn du bei höheren Drehzahlen auf die geforderte Spannung kommst, dann ist alles ok. Mit knapp über Leerlauf wirst du niemals auf die maximale Spannung kommen. Dafür sind die Lichtmaschinen für Ottomotoren einfach nicht ausgelegt. Aufgrund des größeren Drehzalbandes (im Vergleich zu einem Diesel) erreichen sie ihre maximale Spannungsabgabe erst im höheren Drehzahlbereich.
    Und je höher die maximaldrehzahl, desto höher liegt der Bereich.Ausgenommen sind hier Lichtmaschinen aus neueren PKW, dort wurde das geändert.

  9. LC8 Gast

    Standard

    #19
    Hi 60 Volt klingt gut,bei 5-6000 Umdrehungen sollten halt schon knapp über 14 Volt an der Batterie ankommen. Klingt also wirklich wie ein defekter Regler.Die Dinger sterben,gerade bei Yamaha,schon mal den Hitzetod.

  10. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #20
    ja, ok, aber first) ists n neuer Regler und second) dreh mal 'n 2Zylinder auf 6000 Touren - in ner Garage und ohne Dreheisen nur nach "Gefühl"! Meine Ohren zwitschern da schon wesentlich eher... Mit der Wärme: hab schon entsprechende Paste ausm PC-Markt drunter geschmiert, aber das bringts erst bei längeren Touren. Im Moment ist der Regler eher eingefroren...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Lichtmaschine
    Von gerald8698 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 10.07.2012, 14:11
  2. Lichtmaschine nur 15€
    Von Markus88 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 26.11.2010, 13:47
  3. Biete R 1100 GS + R 850 GS Lichtmaschine nur 20€
    Von Markus88 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 12.10.2010, 20:22
  4. Probleme mit Ladestrom
    Von rebstock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 31.10.2008, 01:55
  5. Birne Ladestrom ??
    Von Tortuga im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 20.04.2008, 19:43